﻿<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://portelaonline.com.br/xmlrpc.php">

<title>Família de primeiro marido de Alexandra Dougokenski pede reabertura de inquérito de morte por suicídio em 2007 - Portela Online</title>

<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://portelaonline.com.br/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://portelaonline.com.br/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://portelaonline.com.br/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://portelaonline.com.br/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://portelaonline.com.br/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->

<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portela Online &raquo;" href="https://portelaonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portela Online &raquo;" href="https://portelaonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portela Online &raquo; Família de primeiro marido de Alexandra Dougokenski pede reabertura de inquérito de morte por suicídio em 2007" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3754756-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3754756-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portelaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://portelaonline.com.br/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='viavi-style-css'  href='https://portelaonline.com.br/wp-content/plugins/compartilhar-whatsapp/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.62' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.62' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://portelaonline.com.br/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://portelaonline.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://portelaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://portelaonline.com.br/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-bootstrap-css'  href='https://portelaonline.com.br/wp-content/themes/islemag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-style-css'  href='https://portelaonline.com.br/wp-content/themes/islemag/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fontawesome-css'  href='https://portelaonline.com.br/wp-content/themes/islemag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://portelaonline.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://portelaonline.com.br?display_custom_css=css&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portelaonline.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.62' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Pesquisar","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Exibir Coment\u00e1rios","bwg_hide_comments":"Ocultar Coment\u00e1rios.","bwg_restore":"Restaurar","bwg_maximize":"Maximize","bwg_fullscreen":"Tela Cheia","bwg_exit_fullscreen":"Saia Tela Cheia","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pausa","is_pro":"","bwg_play":"Play","bwg_pause":"Pausa","bwg_hide_info":"Ocultar informa\u00e7\u00f5es","bwg_show_info":"Mostrar info","bwg_hide_rating":"Esconder classifica\u00e7\u00e3o","bwg_show_rating":"Mostrar classifica\u00e7\u00e3o","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/portelaonline.com.br\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.62' id='bwg_frontend-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"a76408c4a7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-3754756-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-3754756-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","security":"f645b839b0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/portelaonline.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/portelaonline.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://portelaonline.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://portelaonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portelaonline.com.br/wp-json/wp/v2/posts/99248" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portelaonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portelaonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Com mais 38 óbitos, RS se aproxima das 5 mil mortes por Covid-19; casos passam de 205 mil' href='https://portelaonline.com.br/2020/10/07/com-mais-38-obitos-rs-se-aproxima-das-5-mil-mortes-por-covid-19-casos-passam-de-205-mil/' />
<link rel='next' title='Quarta da Padaria no SuperSacolão de Tenente Portela' href='https://portelaonline.com.br/2020/10/07/quarta-da-padaria-no-supersacolao-de-tenente-portela-5/' />

<link rel="canonical" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/" />
<link rel='shortlink' href='https://wp.me/p9zfd6-pOM' />
<link rel="alternate" type="application/json+oembed" href="https://portelaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portelaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Site Kit by Google 1.17.0" /><style type='text/css'>img#wpstats{display:none}</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://portelaonline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portelaonline.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9278d1f5-95c3-42f8-b746-9ede12789b53';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://portelaonline.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba notificações das novas notícias do site Portela Online';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancele o recebimento de notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado, agora você será visado quando o site Portela Online postar novas notícias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações do site Portela Online';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Confirmar o cancelamento';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="A família de José Dougokinski, primeiro marido de Alexandra Dougokenski, solicitou, nesta terça-feira (6), que o inquérito da morte dele seja reaberto. O pedido foi submetido ao Ministério Público de Farroupilha, na serra gaúcha, onde o casal morava e onde o corpo de José foi encontrado. A conclusão da Polícia Civil, do Ministério Público e&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://portelaonline.com.br/wp-content/themes/islemag/img/islemag-background.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5890172600669592",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Família de primeiro marido de Alexandra Dougokenski pede reabertura de inquérito de morte por suicídio em 2007 - Portela Online" />
<meta property="og:url" content="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/" />
<meta property="og:description" content="A família de José Dougokinski, primeiro marido de Alexandra Dougokenski, solicitou, nesta terça-feira (6), que o inquérito da morte dele seja reaberto. O pedido foi submetido ao Ministério Público …" />
<meta property="article:published_time" content="2020-10-07T11:26:09+00:00" />
<meta property="article:modified_time" content="2020-10-07T11:29:51+00:00" />
<meta property="og:site_name" content="Portela Online" />
<meta property="og:image" content="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?fit=984%2C744&amp;ssl=1" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="744" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@PortelaOnline" />
<meta name="twitter:site" content="@portelaonline" />
<meta name="twitter:text:title" content="Família de primeiro marido de Alexandra Dougokenski pede reabertura de inquérito de morte por suicídio em 2007" />
<meta name="twitter:image" content="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?fit=984%2C744&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.title-border span { color: #81d742 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #81d742 }.page-header h1 { color: #81d742 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #3d7022 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-99248 single-format-standard custom-background group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
									</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
					<div id="navbar" class="navbar">
						<nav id="top-navigation" class="navigation top-navigation" role="navigation">
							<button class="menu-toggle">Menu</button>
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							<div class="menu-menu-topo-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-99276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99276"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li id="menu-item-99277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99277"><a href="https://portelaonline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-99278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99278"><a href="https://portelaonline.com.br/sobre-o-portela-online/">SOBRE</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="https://portelaonline.com.br/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Search in here..." title="Search for:">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<div class="header-logo-wrap text-header"><p itemprop="headline" id="site-title" class="site-title"><a href="https://portelaonline.com.br/" title="Portela Online" rel="home">Portela Online</a></p><p itemprop="description" id="site-description" class="site-description">Desde 2007 gerando conteúdo para internet</p></div>				</div>

				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://portelaonline.com.br/contato/"><img width="718" height="119" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/banner-whats-entre-grupo.jpg?fit=718%2C119&amp;ssl=1" class="image wp-image-95001  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="95001" data-permalink="https://portelaonline.com.br/?attachment_id=95001" data-orig-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/banner-whats-entre-grupo.jpg?fit=718%2C119&amp;ssl=1" data-orig-size="718,119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-whats-entre-grupo" data-image-description="" data-medium-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/banner-whats-entre-grupo.jpg?fit=300%2C50&amp;ssl=1" data-large-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/banner-whats-entre-grupo.jpg?fit=640%2C106&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/banner-whats-entre-grupo.jpg?w=718&amp;ssl=1 718w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/banner-whats-entre-grupo.jpg?resize=300%2C50&amp;ssl=1 300w" data-lazy-sizes="(max-width: 718px) 100vw, 718px" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/banner-whats-entre-grupo.jpg?fit=718%2C119&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>				</div>
							</div>

									<div id="navbar" class="navbar 
			islemag-sticky">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-principal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-99275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99275"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li id="menu-item-99274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99274"><a href="https://portelaonline.com.br/category/covid-19/">COVID-19</a></li>
<li id="menu-item-99279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99279"><a href="https://portelaonline.com.br/category/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-99280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99280"><a href="https://portelaonline.com.br/category/obituario/">OBITUÁRIO</a></li>
<li id="menu-item-99281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99281"><a href="https://portelaonline.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-99282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99282"><a href="https://portelaonline.com.br/category/transito/">TRÂNSITO</a></li>
<li id="menu-item-99283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99283"><a href="https://www.facebook.com/pg/PortelaOnline.PO/videos">JANELAS &#8211; VÍDEOS</a></li>
<li id="menu-item-99284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99284"><a href="https://portelaonline.com.br/category/esportes/">ESPORTES</a></li>
<li id="menu-item-99288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99288"><a href="#">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-99286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99286"><a href="https://portelaonline.com.br/category/dentro-do-jogo/">DENTRO DO JOGO (ESPORTE)</a></li>
	<li id="menu-item-99285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99285"><a href="https://portelaonline.com.br/category/entrelinhas/">ENTRELINHAS (OPINIÃO)</a></li>
	<li id="menu-item-99287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99287"><a href="https://portelaonline.com.br/category/rabiscos-do-silencio/">RABISCOS DO SILÊNCIO (REFLEXÕES)</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">

				
<div class="row">
	<div class="col-md-12">

		<article id="post-99248" class="entry single post-99248 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-ultimas-noticias category-policia">
			
					<span class="entry-date">07			<span>OUT</span></span>
					<h1 class="entry-title">Família de primeiro marido de Alexandra Dougokenski pede reabertura de inquérito de morte por suicídio em 2007</h1>
			<div class="entry-content">
				<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="99248" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Fam%C3%ADlia+de+primeiro+marido+de+Alexandra+Dougokenski+pede+reabertura+de+inqu%C3%A9rito+de+morte+por+suic%C3%ADdio+em+2007&url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F" data-link="https://twitter.com/intent/tweet?text=Fam%C3%ADlia+de+primeiro+marido+de+Alexandra+Dougokenski+pede+reabertura+de+inqu%C3%A9rito+de+morte+por+suic%C3%ADdio+em+2007&url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittar</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartilhar</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartilhar</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compart.</span></span></div></div><center><a href="https://chat.whatsapp.com/Eg9CZDtlicwDdc3ABAeCxK" title="Clique para entrar no grupo" target="_blank"><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&#038;ssl=1" width="640" height="160" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&#038;ssl=1" width="640" height="160"  data-recalc-dims="1"></noscript></a></center><figure id="attachment_99250" aria-describedby="caption-attachment-99250" style="width: 984px" class="wp-caption aligncenter"><img data-attachment-id="99250" data-permalink="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/whatsapp-image-2020-10-06-at-13-51-59/" data-orig-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?fit=984%2C744&amp;ssl=1" data-orig-size="984,744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2020-10-06-at-13.51.59" data-image-description data-medium-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?fit=640%2C484&amp;ssl=1" loading="lazy" class="size-full wp-image-99250 jetpack-lazy-image" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=640%2C484&#038;ssl=1" alt width="640" height="484" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?w=984&amp;ssl=1 984w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=768%2C581&amp;ssl=1 768w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=110%2C83&amp;ssl=1 110w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=420%2C318&amp;ssl=1 420w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=569%2C430&amp;ssl=1 569w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=640%2C484&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="99250" data-permalink="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/whatsapp-image-2020-10-06-at-13-51-59/" data-orig-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?fit=984%2C744&amp;ssl=1" data-orig-size="984,744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2020-10-06-at-13.51.59" data-image-description="" data-medium-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?fit=640%2C484&amp;ssl=1" loading="lazy" class="size-full wp-image-99250" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=640%2C484&#038;ssl=1" alt="" width="640" height="484" srcset="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?w=984&amp;ssl=1 984w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=768%2C581&amp;ssl=1 768w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=110%2C83&amp;ssl=1 110w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=420%2C318&amp;ssl=1 420w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/whatsapp-image-2020-10-06-at-13.51.59.jpeg?resize=569%2C430&amp;ssl=1 569w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-99250" class="wp-caption-text">José é o primeiro marido de Alexandra Dougokenski, e morreu na casa do casal, em Farroupilha, em 2007. — Foto: Arquivo pessoal</figcaption></figure>
<p>A família de José Dougokinski, primeiro marido de Alexandra Dougokenski, solicitou, nesta terça-feira (6), que o inquérito da morte dele seja reaberto. O pedido foi submetido ao Ministério Público de Farroupilha, na serra gaúcha, onde o casal morava e onde o corpo de José foi encontrado.</p>
<p>A conclusão da Polícia Civil, do Ministério Público e da Justiça foi suicídio, e o caso foi arquivado, em 2007. Mas uma perícia particular contratada pela família levanta a hipótese de que ele possa ter sido assassinado, supostamente com a participação de Alexandra.</p><div class="J9JDbDQA" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br><i>Continua depois da publicidade...<i>
<center><a href="https://chat.whatsapp.com/Eg9CZDtlicwDdc3ABAeCxK" title="Clique para entrar no grupo" target="_blank"><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&#038;ssl=1" width="640" height="160" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&#038;ssl=1" width="640" height="160"  data-recalc-dims="1"></noscript></a></center>
<i>Continua a texto...<i></div>
<p>O promotor Ronaldo Lara Resende confirma que recebeu o pedido, mas que, devido ao excesso de processos em razão do período eleitoral, deve analisar somente após as eleições.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Alexandra Dougokenski está presa <a href="https://g1.globo.com/rs/rio-grande-do-sul/noticia/2020/07/02/mae-que-confessou-matar-filho-em-planalto-e-indiciada-por-homicidio-triplamente-qualificado-diz-policia.ghtml">após confessar a morte do filho, Rafael Winques,</a> em maio desse ano, na cidade de Planalto, no Norte do Rio Grande do Sul. Foi indiciada por homicídio triplamente qualificado, e cumpre prisão preventiva na Penitenciária de Guaíba, na Região Metropolitana de Porto Alegre.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="27" data-block-id="11">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Morto aos 32 anos, José é o pai do primeiro filho de Alexandra. Na época, a criança tinha 3 anos, e Rafael ainda não era nascido.</p>
</div>
<p><a href="https://g1.globo.com/rs/rio-grande-do-sul/noticia/2020/10/06/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-no-rs.ghtml" target="_blank" rel="noopener noreferrer">Fonte: G1 &#8211; RS &#8211; Clique para ler a notícia completa</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><center><a href="https://chat.whatsapp.com/Eg9CZDtlicwDdc3ABAeCxK" title="Clique para entrar no grupo" target="_blank"><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&#038;ssl=1" width="640" height="160" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/banner-whatsapp-portelaonline.jpg?resize=640%2C160&#038;ssl=1" width="640" height="160"  data-recalc-dims="1"></noscript></a></center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-99248" class="share-facebook sd-button share-icon no-text" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-99248" class="share-twitter sd-button share-icon no-text" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-99248" class="share-skype sd-button share-icon no-text" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-99248" class="share-linkedin sd-button share-icon no-text" href="https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="99248" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Fam%C3%ADlia+de+primeiro+marido+de+Alexandra+Dougokenski+pede+reabertura+de+inqu%C3%A9rito+de+morte+por+suic%C3%ADdio+em+2007&url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F" data-link="https://twitter.com/intent/tweet?text=Fam%C3%ADlia+de+primeiro+marido+de+Alexandra+Dougokenski+pede+reabertura+de+inqu%C3%A9rito+de+morte+por+suic%C3%ADdio+em+2007&url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittar</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartilhar</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartilhar</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compart.</span></span></div></div><div class="swp-content-locator"></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141386976-99248-5f7e059c0db68' data-src='https://widgets.wp.com/likes/#blog_id=141386976&amp;post_id=99248&amp;origin=portelaonline.com.br&amp;obj_id=141386976-99248-5f7e059c0db68' data-name='like-post-frame-141386976-99248-5f7e059c0db68'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Família de primeiro marido de Alexandra Dougokenski pede reabertura de inquérito de morte por suicídio em 2007 - https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F" class="viavi">Compartilhar no Whatsapp</a></div>							</div><!-- End .entry-content -->

			<footer class="entry-footer clearfix">
								<span class="entry-cats">
						<span class="entry-label">
							<i class="fa fa-tag"></i> Categories:						</span>
					<a href="https://portelaonline.com.br/category/destaque/">Destaque</a>, <a href="https://portelaonline.com.br/category/ultimas-noticias/">Destaque Últimas Notícias</a>, <a href="https://portelaonline.com.br/category/policia/">Polícia</a>					</span><!-- End .entry-tags -->
								<span class="entry-separator">/</span>
				<a href="#"
					class="entry-comments">No Responses</a>
								<span class="entry-separator">/</span>
				by <a
						href="https://portelaonline.com.br/author/portelaonline170118/"
						class="entry-author">Portela Online</a>
				<time class="date updated published"
					datetime="2020-10-07T08:26:09-03:00">7 de outubro de 2020</time>
			</footer>

						<div class="about-author author vcard clearfix
					">
				<h3 class="title-underblock custom">Post Author: <a
							href="https://portelaonline.com.br/author/portelaonline170118/"
							class="fn">Portela Online</a></h3>
									<figure class="pull-left">
						<img alt src="https://secure.gravatar.com/avatar/6018517811d6568e80b0e71fdb73314e?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6018517811d6568e80b0e71fdb73314e?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6018517811d6568e80b0e71fdb73314e?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6018517811d6568e80b0e71fdb73314e?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/6018517811d6568e80b0e71fdb73314e?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript>					</figure>
									<div class="author-content">
									</div><!-- End .author-content -->
			</div><!-- End .about-author -->
		</article>

				<h3 class="mb30 title-underblock custom blog-related-carousel-title
						">Related Posts</h3>
		<div class="blog-related-carousel owl-carousel small-nav
						">
								<article class="entry entry-box">
						<div class="entry-media">
							<div class="entry-media">
								<figure>
									<a href="https://portelaonline.com.br/2020/10/07/derrubadas-nota-de-falecimento-15/">
										<img class="owl-lazy" data-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/obituario.jpg?resize=248%2C138&#038;ssl=1" />									</a>
								</figure>
							</div><!-- End .entry-media -->
						</div><!-- End .entry-media -->

						<div class="entry-content-wrapper">
							<span class="entry-date">07								<span>OUT</span></span>
																						<h2 class="entry-title"><a href="https://portelaonline.com.br/2020/10/07/derrubadas-nota-de-falecimento-15/">Derrubadas &#8211; Nota de falecimento</a>
								</h2>
														<div class="entry-content">
								<p>Nome: Alcides Denes Idade: 89 anos Horário do óbito: 06:00 desta quarta-feira,  07 de outubro Local do óbito: Hospital...</p>
							</div><!-- End .entry-content -->
						</div><!-- End .entry-content-wrapper -->

						<footer class="entry-footer clearfix">
														<span class="entry-cats">
								<span class="entry-label"><i class="fa fa-tag"></i></span>
								<a href="https://portelaonline.com.br/category/destaque/">Destaque</a>, <a href="https://portelaonline.com.br/category/ultimas-noticias/">Destaque Últimas Notícias</a>, <a href="https://portelaonline.com.br/category/obituario/">Obituário</a> <span class="related-show-on-click" title="Show more categories">...</span> <span class="islemag-cat-show-on-click">, 								</span><!-- End .entry-tags -->

							<a href="https://portelaonline.com.br/2020/10/07/derrubadas-nota-de-falecimento-15/"
								class="entry-readmore text-right">Read More<i
									class="fa fa-angle-right"></i></a>
						</footer>
					</article>
										<article class="entry entry-box">
						<div class="entry-media">
							<div class="entry-media">
								<figure>
									<a href="https://portelaonline.com.br/2020/10/07/mais-38-milhoes-recebem-parcelas-do-auxilio-emergencial-nesta-quarta/">
										<img class="owl-lazy" data-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/jpg.jpg?resize=248%2C138&#038;ssl=1" />									</a>
								</figure>
							</div><!-- End .entry-media -->
						</div><!-- End .entry-media -->

						<div class="entry-content-wrapper">
							<span class="entry-date">07								<span>OUT</span></span>
																						<h2 class="entry-title"><a href="https://portelaonline.com.br/2020/10/07/mais-38-milhoes-recebem-parcelas-do-auxilio-emergencial-nesta-quarta/">Mais 3,8 milhões recebem parcelas do auxílio emergencial nesta quarta</a>
								</h2>
														<div class="entry-content">
								<p>Pagamento primeiro é feito por depósito em conta digital, movimentada por aplicativo | Foto: Marcello Casal Jr. / Agência Brasil A...</p>
							</div><!-- End .entry-content -->
						</div><!-- End .entry-content-wrapper -->

						<footer class="entry-footer clearfix">
														<span class="entry-cats">
								<span class="entry-label"><i class="fa fa-tag"></i></span>
								<a href="https://portelaonline.com.br/category/ultimas-noticias/">Destaque Últimas Notícias</a>, <a href="https://portelaonline.com.br/category/geral/">Geral</a>								</span><!-- End .entry-tags -->

							<a href="https://portelaonline.com.br/2020/10/07/mais-38-milhoes-recebem-parcelas-do-auxilio-emergencial-nesta-quarta/"
								class="entry-readmore text-right">Read More<i
									class="fa fa-angle-right"></i></a>
						</footer>
					</article>
										<article class="entry entry-box">
						<div class="entry-media">
							<div class="entry-media">
								<figure>
									<a href="https://portelaonline.com.br/2020/10/07/focada-em-diversidade-racial-empresa-petroquimica-abre-78-vagas-de-estagio-no-rs/">
										<img class="owl-lazy" data-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/05/30134527752133-t1200x480.jpg?resize=248%2C138&#038;ssl=1" />									</a>
								</figure>
							</div><!-- End .entry-media -->
						</div><!-- End .entry-media -->

						<div class="entry-content-wrapper">
							<span class="entry-date">07								<span>OUT</span></span>
																						<h2 class="entry-title"><a href="https://portelaonline.com.br/2020/10/07/focada-em-diversidade-racial-empresa-petroquimica-abre-78-vagas-de-estagio-no-rs/">Focada em diversidade racial, empresa petroquímica abre 78 vagas de estágio no RS</a>
								</h2>
														<div class="entry-content">
								<p>A Braskem oferece 78 vagas de estágio para o Rio Grande do Sul nos níveis universitário e técnico, nas áreas de administração,...</p>
							</div><!-- End .entry-content -->
						</div><!-- End .entry-content-wrapper -->

						<footer class="entry-footer clearfix">
														<span class="entry-cats">
								<span class="entry-label"><i class="fa fa-tag"></i></span>
								<a href="https://portelaonline.com.br/category/destaque/">Destaque</a>, <a href="https://portelaonline.com.br/category/ultimas-noticias/">Destaque Últimas Notícias</a>, <a href="https://portelaonline.com.br/category/emprego/">Emprego</a> <span class="related-show-on-click" title="Show more categories">...</span> <span class="islemag-cat-show-on-click">, 								</span><!-- End .entry-tags -->

							<a href="https://portelaonline.com.br/2020/10/07/focada-em-diversidade-racial-empresa-petroquimica-abre-78-vagas-de-estagio-no-rs/"
								class="entry-readmore text-right">Read More<i
									class="fa fa-angle-right"></i></a>
						</footer>
					</article>
										<article class="entry entry-box">
						<div class="entry-media">
							<div class="entry-media">
								<figure>
									<a href="https://portelaonline.com.br/2020/10/07/mega-sena-sorteia-premio-de-r-100-milhoes-nesta-quarta-feira/">
										<img class="owl-lazy" data-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2019/10/megasena.jpg?resize=248%2C138&#038;ssl=1" />									</a>
								</figure>
							</div><!-- End .entry-media -->
						</div><!-- End .entry-media -->

						<div class="entry-content-wrapper">
							<span class="entry-date">07								<span>OUT</span></span>
																						<h2 class="entry-title"><a href="https://portelaonline.com.br/2020/10/07/mega-sena-sorteia-premio-de-r-100-milhoes-nesta-quarta-feira/">Mega-Sena sorteia prêmio de R$ 100 milhões nesta quarta-feira</a>
								</h2>
														<div class="entry-content">
								<p>A Mega-Sena acumulada pode pagar prêmio estimado em R$ 100 milhões nesta quarta-feira (7) para quem acertar as seis dezenas do concurso...</p>
							</div><!-- End .entry-content -->
						</div><!-- End .entry-content-wrapper -->

						<footer class="entry-footer clearfix">
														<span class="entry-cats">
								<span class="entry-label"><i class="fa fa-tag"></i></span>
								<a href="https://portelaonline.com.br/category/destaque/">Destaque</a>, <a href="https://portelaonline.com.br/category/ultimas-noticias/">Destaque Últimas Notícias</a>, <a href="https://portelaonline.com.br/category/loterias/">Loterias</a> <span class="related-show-on-click" title="Show more categories">...</span> <span class="islemag-cat-show-on-click">, 								</span><!-- End .entry-tags -->

							<a href="https://portelaonline.com.br/2020/10/07/mega-sena-sorteia-premio-de-r-100-milhoes-nesta-quarta-feira/"
								class="entry-readmore text-right">Read More<i
									class="fa fa-angle-right"></i></a>
						</footer>
					</article>
										<article class="entry entry-box">
						<div class="entry-media">
							<div class="entry-media">
								<figure>
									<a href="https://portelaonline.com.br/2020/10/07/mais-dois-individuos-presos-por-trafico-de-drogas-em-frederico-westphalen/">
										<img class="owl-lazy" data-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/07071911_165470_GD.jpeg?resize=248%2C138&#038;ssl=1" />									</a>
								</figure>
							</div><!-- End .entry-media -->
						</div><!-- End .entry-media -->

						<div class="entry-content-wrapper">
							<span class="entry-date">07								<span>OUT</span></span>
																						<h2 class="entry-title"><a href="https://portelaonline.com.br/2020/10/07/mais-dois-individuos-presos-por-trafico-de-drogas-em-frederico-westphalen/">Mais dois indivíduos presos por tráfico de drogas em Frederico Westphalen</a>
								</h2>
														<div class="entry-content">
								<p>Foto: Divulgação Policiais Militares do 37º Batalhão de Polícia Militar (37ºBPM), prenderam na noite de terça-feira, 6 de...</p>
							</div><!-- End .entry-content -->
						</div><!-- End .entry-content-wrapper -->

						<footer class="entry-footer clearfix">
														<span class="entry-cats">
								<span class="entry-label"><i class="fa fa-tag"></i></span>
								<a href="https://portelaonline.com.br/category/destaque/">Destaque</a>, <a href="https://portelaonline.com.br/category/ultimas-noticias/">Destaque Últimas Notícias</a>, <a href="https://portelaonline.com.br/category/policia/">Polícia</a> <span class="related-show-on-click" title="Show more categories">...</span> <span class="islemag-cat-show-on-click">, 								</span><!-- End .entry-tags -->

							<a href="https://portelaonline.com.br/2020/10/07/mais-dois-individuos-presos-por-trafico-de-drogas-em-frederico-westphalen/"
								class="entry-readmore text-right">Read More<i
									class="fa fa-angle-right"></i></a>
						</footer>
					</article>
							</div><!-- End .blog-related-carousel -->
	</div><!-- End .col-md-12 -->
</div><!-- End .row -->
<div class="mb20"></div><!-- space -->

	<div id="comments" class="comments-area">

		
		
		<p class="must-log-in">Você precisa fazer <a href="https://portelaonline.com.br/wp-login.php?redirect_to=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F%23respond">log in</a> para comentar.</p>
	</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->



<aside 
class="col-md-3 sidebar islemag-content-right"role="complementary">
	<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.sicredi.com.br/site/home" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-33818 size-medium jetpack-lazy-image" title="Clique para visitar o site" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/sicredi.jpg?resize=300%2C203&#038;ssl=1" alt width="300" height="203" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/sicredi.jpg?resize=300%2C203&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-33818 size-medium" title="Clique para visitar o site" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/sicredi.jpg?resize=300%2C203&#038;ssl=1" alt="" width="300" height="203" data-recalc-dims="1" /></noscript></a><br>
<a href="https://portelaonline.com.br/2020/06/23/video-que-tal-abrir-a-janela-de-casa-com-o-controle-remoto/" target="_blank" rel="noopener noreferrer"><img class="aligncenter jetpack-lazy-image" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/06/wd-temperados.jpg?w=300&#038;ssl=1" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/06/wd-temperados.jpg?w=300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/06/wd-temperados.jpg?w=300&#038;ssl=1" px" data-recalc-dims="1" /></noscript></a><br>
<a href="https://www.facebook.com/fofopesca/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-99145 size-full jetpack-lazy-image" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/meinerz_300.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/meinerz_300.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-99145 size-full" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/10/meinerz_300.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a><br>
<a href="https://portelaonline.com.br/2020/09/23/pague-em-12x-seu-licenciamento-e-retire-na-hora-no-escritorio-despachante-bitencourt/" target="_blank" rel="noopener noreferrer"><img class="wp-image-71989 size-medium aligncenter jetpack-lazy-image" title="Clique para saber mais" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/05/IMG_0623.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/05/IMG_0623.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-71989 size-medium aligncenter" title="Clique para saber mais" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/05/IMG_0623.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a><br>
<a href="http://https://www.facebook.com/dentistalitademari/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-96568 size-medium jetpack-lazy-image" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/09/talita-demari.png?resize=300%2C276&#038;ssl=1" alt width="300" height="276" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/09/talita-demari.png?resize=300%2C276&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-96568 size-medium" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/09/talita-demari.png?resize=300%2C276&#038;ssl=1" alt="" width="300" height="276" data-recalc-dims="1" /></noscript></a><br>
<a href="https://portelaonline.com.br/2020/06/24/precisando-realizar-reparos-ou-dar-um-trato-no-carro-guinho-servicos-automotivos-de-tenente-portela/" target="_blank" rel="noopener noreferrer"><img class="aligncenter jetpack-lazy-image" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/06/3b7043cc-e8d3-4145-b3d7-c2b7497e472b.jpg?w=300&#038;ssl=1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/06/3b7043cc-e8d3-4145-b3d7-c2b7497e472b.jpg?w=300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/06/3b7043cc-e8d3-4145-b3d7-c2b7497e472b.jpg?w=300&#038;ssl=1" px" data-recalc-dims="1" /></noscript></a><br>
<img class="size-medium wp-image-571 aligncenter jetpack-lazy-image" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/ipiranga_1.jpg?fit=300%2C300&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/ipiranga_1.jpg?fit=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-571 aligncenter" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/ipiranga_1.jpg?fit=300%2C300&#038;ssl=1" data-recalc-dims="1" /></noscript><br>
<a href="facebook.com/albapescaelazer/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-95033 size-medium jetpack-lazy-image" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/lanches-petiscos-quadrado.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/lanches-petiscos-quadrado.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-95033 size-medium" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/08/lanches-petiscos-quadrado.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></a><br>
<a href="http://https://www.sicoob.com.br/"><img class="aligncenter size-medium wp-image-71346 jetpack-lazy-image" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=300%2C250&#038;ssl=1" alt width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-medium wp-image-71346" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></noscript></a><br>
<img class="aligncenter size-medium wp-image-60776 jetpack-lazy-image" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/hanauer-300x250.jpg?resize=300%2C234&#038;ssl=1" alt width="300" height="234" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/hanauer-300x250.jpg?resize=300%2C234&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-medium wp-image-60776" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/hanauer-300x250.jpg?resize=300%2C234&#038;ssl=1" alt="" width="300" height="234" data-recalc-dims="1" /></noscript><br>
<a href="http://www.redemeganet.com.br" target="_blank" rel="noopener noreferrer"><img class="wp-image-569 size-medium aligncenter jetpack-lazy-image" title="Clique para visitar" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/meganet_novo-1.jpg?resize=300%2C250&#038;ssl=1" alt width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/meganet_novo-1.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-569 size-medium aligncenter" title="Clique para visitar" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/meganet_novo-1.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></noscript></a><br>
<img class="size-medium wp-image-32463 aligncenter jetpack-lazy-image" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/antoniollo-1.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/antoniollo-1.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-32463 aligncenter" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/antoniollo-1.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" data-recalc-dims="1" /></noscript><br>
<img class="aligncenter size-medium jetpack-lazy-image" title="Clique para ver novos modelos" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/rkv-1.png?w=300&#038;ssl=1" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/rkv-1.png?w=300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-medium" title="Clique para ver novos modelos" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/rkv-1.png?w=300&#038;ssl=1" px" data-recalc-dims="1" /></noscript><br>
<img class="aligncenter size-medium jetpack-lazy-image" title="Whatsapp Brigada Militar" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/02/brigada.jpg?w=300&#038;ssl=1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/02/brigada.jpg?w=300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-medium" title="Whatsapp Brigada Militar" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/02/brigada.jpg?w=300&#038;ssl=1" px" data-recalc-dims="1" /></noscript><br>
<a href="https://portelaonline.com.br/category/literature-se/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-medium jetpack-lazy-image" title="Clique aqui para ler" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2019/11/literature-se.jpg?w=300&#038;ssl=1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2019/11/literature-se.jpg?w=300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-medium" title="Clique aqui para ler" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2019/11/literature-se.jpg?w=300&#038;ssl=1" px" border="1" data-recalc-dims="1" /></noscript></a><br></div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="title-border dkgreen title-bg-line"><span>Previsão do Tempo</span></h3><div class="textwidget custom-html-widget"><div class="facebook-responsive">
	<div id="cont_4267288b3220d61af85f5a40310d70e9"><script type="text/javascript" async src="https://www.tempo.com/wid_loader/4267288b3220d61af85f5a40310d70e9"></script></div></div></div></div><div id="polls-widget-3" class="widget widget_polls-widget"><h3 class="title-border dkgreen title-bg-line"><span>Enquetes</span></h3><div id="polls-78" class="wp-polls">
	<form id="polls_form_78" class="wp-polls-form" action="/__wp__/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_78_nonce" name="wp-polls-nonce" value="7ed5728f76" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="78" /></p>
		<p style="text-align: center;"><strong>Qual das opções abaixo você escolheria após o fim do distanciamento Social?</strong></p><div id="polls-78-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-202" name="poll_78" value="202" /> <label for="poll-answer-202">Reunir a turma para o churrasco de 3 dias</label></li>
		<li><input type="radio" id="poll-answer-203" name="poll_78" value="203" /> <label for="poll-answer-203">Jogar bola de segunda a segunda</label></li>
		<li><input type="radio" id="poll-answer-204" name="poll_78" value="204" /> <label for="poll-answer-204">Abraçar e beijar muito</label></li>
		<li><input type="radio" id="poll-answer-205" name="poll_78" value="205" /> <label for="poll-answer-205">Todas as opções acima e muito mais</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(78);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(78); return false;" title="Veja resultados desta pesquisa">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-78-loading" class="wp-polls-loading"><img src="https://portelaonline.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul><li><a href="https://portelaonlinebr.com/pollsarchive">Arquivo de enquete</a></li></ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/sicredi-2017-topo-728px-719x89.jpg?resize=640%2C79&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/sicredi-2017-topo-728px-719x89.jpg?resize=640%2C79&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/sicredi-2017-topo-728px-719x89.jpg?resize=640%2C79&#038;ssl=1" data-recalc-dims="1"></noscript></div></div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
														<div class="footer-social-icons">
														</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

						
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-8 col-md-push-4 islemag-footer-menu">
			<div class="menu-principal-container"><ul class="footer-menu" id="menu-principal" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99275"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99274"><a href="https://portelaonline.com.br/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99279"><a href="https://portelaonline.com.br/category/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99280"><a href="https://portelaonline.com.br/category/obituario/">OBITUÁRIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99281"><a href="https://portelaonline.com.br/category/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99282"><a href="https://portelaonline.com.br/category/transito/">TRÂNSITO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99283"><a href="https://www.facebook.com/pg/PortelaOnline.PO/videos">JANELAS &#8211; VÍDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99284"><a href="https://portelaonline.com.br/category/esportes/">ESPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99288"><a href="#">COLUNAS</a></li>
</ul></div>		</div><!-- End .col-md-6 -->
		<div class="col-md-4 col-md-pull-8 powerdby">
			<a href="https://themeisle.com/themes/islemag/" rel="nofollow">Islemag</a> powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.		</div><!-- End .col-md-6 -->
		
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202041'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	 var content_id = jQuery(this).data('content-id');

			 	 var itemName = "thumbsrating"+content_id;

			 	      // Check if this content has localstorage
			 	 	if (localStorage.getItem(itemName)){

						// Check if it's Up or Down vote
						if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
							jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
						}
						if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
							jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
						}
					}
			});
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6018517811d6568e80b0e71fdb73314e">
	</div>
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://portelaonline.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4276301b0f", post_id : 99248 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/portelaonline.com.br\/2020\/10\/07\/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007\/":99248};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://portelaonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/themes/islemag/js/islemag-wigdet.js?ver=1.0.0' id='islemag-widget-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"99248","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202041' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/themes/islemag/js/script.single.js?ver=1.0.0' id='islemag-script-single-js'></script>
<script type='text/javascript' id='islemag-script-all-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
var stickyMenu = {"disable_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/themes/islemag/js/script.all.js?ver=1.0.1' id='islemag-script-all-js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/themes/islemag/js/owl.carousel.min.js?ver=2.0.0' id='islemag-owl-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4741","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.4' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' defer src='https://portelaonline.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/portelaonline.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"2cc4de4593","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/portelaonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fportelaonline.com.br%2F2020%2F10%2F07%2Ffamilia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202041#ver=202041&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript"> var swp_nonce = "c45f0156bf";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://portelaonline.com.br/2020/10/07/familia-de-primeiro-marido-de-alexandra-dougokenski-pede-reabertura-de-inquerito-de-morte-por-suicidio-em-2007/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://portelaonline.com.br/wp-admin/admin-ajax.php"; var swp_post_id = "99248";var swpClickTracking = false;</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.1',blog:'141386976',post:'99248',tz:'-3',srv:'portelaonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '141386976', '99248' ]);
</script>

</body>
</html>
<!--
	generated in 0.477 seconds
	112806 bytes batcached for 300 seconds
-->
