﻿<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://portelaonline.com.br/xmlrpc.php" />
	<title>Novo ciclone traz mais chuva ao RS e eleva risco de enchentes nesta quarta - Portela Online</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portela Online &raquo;" href="https://portelaonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portela Online &raquo;" href="https://portelaonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portela Online &raquo; Novo ciclone traz mais chuva ao RS e eleva risco de enchentes nesta quarta" href="https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#008902" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5890172600669592",
          enable_page_level_ads: true
     });
</script>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3754756-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3754756-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portelaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='viavi-style-css'  href='https://portelaonline.com.br/wp-content/plugins/compartilhar-whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://portelaonline.com.br/wp-content/plugins/thumbs-rating/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://portelaonline.com.br/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://portelaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/style-simple-red.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://portelaonline.com.br/wp-content/themes/portal2018/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://portelaonline.com.br/wp-content/themes/portal2018/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://portelaonline.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://portelaonline.com.br?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nada Encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portelaonline.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Pesquisar","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Exibir Coment\u00e1rios","bwg_hide_comments":"Ocultar Coment\u00e1rios.","bwg_restore":"Restaurar","bwg_maximize":"Maximize","bwg_fullscreen":"Tela Cheia","bwg_exit_fullscreen":"Saia Tela Cheia","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pausa","is_pro":"","bwg_play":"Play","bwg_pause":"Pausa","bwg_hide_info":"Ocultar informa\u00e7\u00f5es","bwg_show_info":"Mostrar info","bwg_hide_rating":"Esconder classifica\u00e7\u00e3o","bwg_show_rating":"Mostrar classifica\u00e7\u00e3o","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/portelaonline.com.br\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"63f2eed4a7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/thumbs-rating/js/general.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","security":"69cead0f6f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/portelaonline.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/portelaonline.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://portelaonline.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://portelaonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portelaonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portelaonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Morre no hospital um dos motoristas envolvidos no acidente no trevo do Citegem' href='https://portelaonline.com.br/2020/07/08/morre-no-hospital-um-dos-motoristas-envolvidos-no-acidente-no-trevo-do-citegem/' />
<link rel='next' title='Arroio transborda e deixa 30 pessoas fora de casa em Santa Rosa' href='https://portelaonline.com.br/2020/07/08/arroio-transborda-e-deixa-30-pessoas-fora-de-casa-em-santa-rosa/' />

<link rel="canonical" href="https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" />
<link rel='shortlink' href='https://wp.me/p9zfd6-ogx' />
<link rel="alternate" type="application/json+oembed" href="https://portelaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F07%2F08%2Fnovo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portelaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F07%2F08%2Fnovo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://portelaonline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portelaonline.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9278d1f5-95c3-42f8-b746-9ede12789b53';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://portelaonline.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba notificações das novas notícias do site Portela Online';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancele o recebimento de notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado, agora você será visado quando o site Portela Online postar novas notícias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações do site Portela Online';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Confirmar o cancelamento';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="O centro de alta pressão, responsável pelas forte chuvas nesta terça, avança e dá origem a um novo ciclone no RS nesta quarta-feira. Com isso, mais precipitação e ventania para o Estado, com ainda mais intensidade. As rajadas podem soprar de 60 a 80 km/h especialmente no Leste do Estado, incluindo Porto Alegre. Com o&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/amp/">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Novo ciclone traz mais chuva ao RS e eleva risco de enchentes nesta quarta - Portela Online" />
<meta property="og:url" content="https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" />
<meta property="og:description" content="O centro de alta pressão, responsável pelas forte chuvas nesta terça, avança e dá origem a um novo ciclone no RS nesta quarta-feira. Com isso, mais precipitação e ventania para o Estado, com ainda …" />
<meta property="article:published_time" content="2020-07-08T08:41:53+00:00" />
<meta property="article:modified_time" content="2020-07-08T08:41:53+00:00" />
<meta property="og:site_name" content="Portela Online" />
<meta property="og:image" content="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?fit=800%2C450&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@PortelaOnline" />
<meta name="twitter:site" content="@portelaonline" />
<meta name="twitter:text:title" content="Novo ciclone traz mais chuva ao RS e eleva risco de enchentes nesta quarta" />
<meta name="twitter:image" content="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=270%2C270&#038;ssl=1" />
<meta name="generator" content="Portal2018 2018" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body id="tie-body" class="post-template-default single single-post postid-93281 single-format-standard wp-custom-logo is-percent-width wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share hide_breaking_news hide_breadcrumbs hide_share_post_bottom wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-light main-nav-above has-shadow">
	
<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-links-para-redes-sociais" class="menu" role="menubar"><li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li id="menu-item-89878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89878"><a href="https://portelaonline.com.br/covid-19/">COVID-19</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://portelaonline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://portelaonline.com.br/sobre-o-portela-online/">SOBRE O PO</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-629" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/lista-de-noticias/">NOTÍCIAS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-56847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56847"><a href="https://portelaonline.com.br/lista-de-noticias/">Todas as Notícias</a></li>
	<li id="menu-item-61891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61891"><a href="https://portelaonline.com.br/category/coberturas-fotograficas/">Coberturas Fotográficas</a></li>
	<li id="menu-item-34871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34871"><a href="https://portelaonline.com.br/category/comente-e-concorra/">Comente e Concorra</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-562"><a href="https://portelaonline.com.br/category/destaque/">Destaques</a></li>
	<li id="menu-item-89461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89461"><a href="https://portelaonline.com.br/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-40252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40252"><a href="https://portelaonline.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-40253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40253"><a href="https://portelaonline.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-40254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40254"><a href="https://portelaonline.com.br/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="https://portelaonline.com.br/category/estrada-iluminada/">Estrada Iluminada</a></li>
	<li id="menu-item-86953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86953"><a href="https://portelaonline.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-40256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40256"><a href="https://portelaonline.com.br/category/eventos/">Eventos</a></li>
	<li id="menu-item-40260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40260"><a href="https://portelaonline.com.br/category/justica/">Justiça</a></li>
	<li id="menu-item-81724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81724"><a href="https://portelaonline.com.br/category/literature-se/">LITERATURE-SE</a></li>
	<li id="menu-item-62516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62516"><a href="https://portelaonline.com.br/category/oportunidade-de-emprego/">Oportunidade de Emprego</a></li>
	<li id="menu-item-40261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40261"><a href="https://portelaonline.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-55495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55495"><a href="https://portelaonline.com.br/category/politica/">Política</a></li>
	<li id="menu-item-80275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80275"><a href="https://portelaonline.com.br/category/solidariedade/">Solidariedade</a></li>
	<li id="menu-item-40251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40251"><a href="https://portelaonline.com.br/category/rabiscos-do-silencio/">Rabiscos do Silêncio</a></li>
	<li id="menu-item-40259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40259"><a href="https://portelaonline.com.br/category/transito/">Trânsito</a></li>
</ul>
</li>
<li id="menu-item-40257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40257"><a href="https://portelaonline.com.br/category/obituario/">OBITUÁRIO</a></li>
<li id="menu-item-32402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32402" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/videos/">VÍDEOS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-69656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69656"><a href="https://portelaonline.com.br/category/video-publicitario/">VÍDEOS PUBLICITÁRIOS</a></li>
</ul>
</li>
<li id="menu-item-72782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72782" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/category/esportes/">ESPORTES (TUDO)</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-86952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86952"><a href="https://portelaonline.com.br/category/esportes/copa-regional-de-futebol-5/">COPA REGIONAL DE FUTEBOL 5</a></li>
	<li id="menu-item-72783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72783"><a href="https://portelaonline.com.br/category/campeonato-municipal/">CAMPEONATO MUNICIPAL  TP</a></li>
	<li id="menu-item-72785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72785"><a href="https://portelaonline.com.br/category/copa-regional-de-futsal/">COPA REGIONAL DE FUTSAL</a></li>
	<li id="menu-item-72786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72786"><a href="https://portelaonline.com.br/category/taca-dos-campeoes/">TAÇA DOS CAMPEÕES &#8211; MIRAGUAÍ</a></li>
</ul>
</li>
<li id="menu-item-90776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90776"><a href="https://portelaonline.com.br/janela/">JANELA INSTANTÂNEA</a></li>
<li id="menu-item-73716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73716"><a href="https://www.facebook.com/pg/PortelaOnline.PO/videos/">LIVES DO PO</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-bar menu-item custom-menu-link" aria-label="Pesquisa">
				<form method="get" id="search" action="https://portelaonline.com.br//">
					<input id="search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" placeholder="Procurar por" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
					<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo">
				<a title="Portela Online" href="https://portelaonline.com.br/">
					
					<img src="https://portelaonline.com.br/wp-content/uploads/2019/01/logo-topo-2019.jpg" alt="Portela Online" class="logo_normal" width="600" height="120" style="max-height:120px; width: auto;">
					<img src="https://portelaonline.com.br/wp-content/uploads/2019/01/logo-topo-2019.jpg" alt="Portela Online" class="logo_2x" width="600" height="120" style="max-height:120px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top">
					<a href="https://www.youtube.com/watch?v=JRYpXNMtNiM" title="" target="_blank" >
						<img src="https://portelaonline.com.br/wp-content/uploads/2020/06/jbs.gif" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->
</header>

<div class="stream-item stream-item-below-header"></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			<div class="stream-item stream-item-above-post"><div class="facebook-responsive"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPortelaOnline.PO%2Fvideos%2F2371495183142776%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div><i>Programa Janela Interativa do Portela Online</i></div>
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Novo ciclone traz mais chuva ao RS e eleva risco de enchentes nesta quarta</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de julho de 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-text">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta&#038;url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;name=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta" rel="external" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;title=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta" rel="external" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="whatsapp://send?text=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta - https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="mailto:?subject=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta&#038;body=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartilhar via e-mail</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<figure id="attachment_60638" aria-describedby="caption-attachment-60638" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="60638" data-permalink="https://portelaonline.com.br/2018/08/23/defesa-civil-gaucha-alerta-para-rajadas-de-vento-e-chuvas-em-volume-medio/vendaval/" data-orig-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vendaval" data-image-description data-medium-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?fit=708%2C398&amp;ssl=1" class="size-full wp-image-60638 jetpack-lazy-image" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?resize=708%2C398&#038;ssl=1" alt width="708" height="398" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?resize=708%2C398&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="60638" data-permalink="https://portelaonline.com.br/2018/08/23/defesa-civil-gaucha-alerta-para-rajadas-de-vento-e-chuvas-em-volume-medio/vendaval/" data-orig-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vendaval" data-image-description="" data-medium-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?fit=708%2C398&amp;ssl=1" class="size-full wp-image-60638" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?resize=708%2C398&#038;ssl=1" alt="" width="708" height="398" srcset="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-60638" class="wp-caption-text">Meramente ilustrativa</figcaption></figure>
<p>O centro de alta pressão, responsável pelas forte chuvas nesta terça, avança e dá origem a um novo ciclone no RS nesta quarta-feira. Com isso, mais precipitação e ventania para o Estado, com ainda mais intensidade.</p>
<p>As rajadas podem soprar de 60 a 80 km/h especialmente no Leste do Estado, incluindo Porto Alegre. Com o solo saturado, há risco de queda de árvores. Ao longo da quarta, o ciclone avança para o Sul, onde a instabilidade passa a se concentrar na segunda metade do dia. O dia deve ser frio e com baixa sensação térmica.</p>
<p>De acordo com a MetSul Meteorologia, o volume de chuva em excesso deve escoar pelos rios Uruguai, Jacuí, além dos Vales, como o Caí, o Taquari e o do Sinos. Isso pode levar a enchentes, inclusive com proporções maiores, em algumas das áreas.</p>
<p>Em Porto Alegre, quarta-feira deve ter predominância de chuva, mas sol pode aparecer. A mínima na Capital deve ser de 10°C, e a máxima não ultrapassa os 16°C.</p>
<h3><strong>Mínimas e máximas no RS</strong></h3>
<p>Erechim 8°C / 14°C<br />
Caxias do Sul 7°C / 13°C<br />
Capão da Canoa 11° / 16°C<br />
Santa Maria 8°C / 13°C<br />
Vacaria 6°C / 13°C</p>
<p>&nbsp;</p>
<p><strong>Fonte: Correio do Povo</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-93281" class="share-twitter sd-button share-icon" href="https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-93281" class="share-facebook sd-button share-icon" href="https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141386976-93281-5f05c04092b58' data-src='https://widgets.wp.com/likes/#blog_id=141386976&amp;post_id=93281&amp;origin=portelaonline.com.br&amp;obj_id=141386976-93281-5f05c04092b58' data-name='like-post-frame-141386976-93281-5f05c04092b58'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Novo ciclone traz mais chuva ao RS e eleva risco de enchentes nesta quarta - https%3A%2F%2Fportelaonline.com.br%2F2020%2F07%2F08%2Fnovo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta%2F" class="viavi">Compartilhar no Whatsapp</a></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-07-08T05:41:53-03:00","datePublished":"2020-07-08T05:41:53-03:00","dateModified":"2020-07-08T05:41:53-03:00","headline":"Novo ciclone traz mais chuva ao RS e eleva risco de enchentes nesta quarta","name":"Novo ciclone traz mais chuva ao RS e eleva risco de enchentes nesta quarta","keywords":[],"url":"https:\/\/portelaonline.com.br\/2020\/07\/08\/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta\/","description":"O centro de alta press\u00e3o, respons\u00e1vel pelas forte chuvas nesta ter\u00e7a, avan\u00e7a e d\u00e1 origem a um novo ciclone no RS nesta quarta-feira. Com isso, mais precipita\u00e7\u00e3o e ventania para o Estado, com ainda mai","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portela Online","logo":{"@type":"ImageObject","url":"https:\/\/portelaonline.com.br\/wp-content\/uploads\/2019\/01\/logo-topo-2019.jpg"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/portelaonline.com.br\/2020\/07\/08\/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta\/"},"author":{"@type":"Person","name":"Portela Online","url":"https:\/\/portelaonline.com.br\/author\/portelaonline170118\/"},"articleSection":"Destaque,Destaque \u00daltimas Not\u00edcias,Geral","articleBody":"\r\n\r\nO centro de alta press\u00e3o, respons\u00e1vel pelas forte chuvas nesta ter\u00e7a, avan\u00e7a e d\u00e1 origem a um novo ciclone no RS nesta quarta-feira. Com isso, mais precipita\u00e7\u00e3o e ventania para o Estado, com ainda mais intensidade.\r\n\r\nAs rajadas podem soprar de 60 a 80 km\/h especialmente no Leste do Estado, incluindo Porto Alegre. Com o solo saturado, h\u00e1 risco de queda de \u00e1rvores. Ao longo da quarta, o ciclone avan\u00e7a para o Sul, onde a instabilidade passa a se concentrar na segunda metade do dia. O dia deve ser frio e com baixa sensa\u00e7\u00e3o t\u00e9rmica.\r\n\r\nDe acordo com a MetSul Meteorologia, o volume de chuva em excesso deve escoar pelos rios Uruguai, Jacu\u00ed, al\u00e9m dos Vales, como o Ca\u00ed, o Taquari e o do Sinos. Isso pode levar a enchentes, inclusive com propor\u00e7\u00f5es maiores, em algumas das \u00e1reas.\r\n\r\nEm Porto Alegre, quarta-feira deve ter predomin\u00e2ncia de chuva, mas sol pode aparecer. A m\u00ednima na Capital deve ser de 10\u00b0C, e a m\u00e1xima n\u00e3o ultrapassa os 16\u00b0C.\r\nM\u00ednimas e m\u00e1ximas no RS\r\nErechim 8\u00b0C \/ 14\u00b0C\r\nCaxias do Sul 7\u00b0C \/ 13\u00b0C\r\nCap\u00e3o da Canoa 11\u00b0 \/ 16\u00b0C\r\nSanta Maria 8\u00b0C \/ 13\u00b0C\r\nVacaria 6\u00b0C \/ 13\u00b0C\r\n\r\n&nbsp;\r\n\r\nFonte: Correio do Povo","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/portelaonline.com.br\/wp-content\/uploads\/2018\/08\/vendaval.jpg?fit=800%2C450&ssl=1","width":800,"height":450}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta&#038;url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;name=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;title=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;title=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;name=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;description=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta&#038;media=https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/08/vendaval.jpg?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;title=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta&#038;body=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			<div class="stream-item stream-item-below-post"><strong>Notícias pelo Whatsapp</strong>

<em><a href="https://chat.whatsapp.com/JOAH3jDCtQ9KJnLSgaO4Fu" target="_blank" rel="noopener noreferrer">Clique aqui e entre no Grupo do Whatsapp do Portela Online e fique por dentro das notícias</a>. Não tem mais vaga no grupo? Envie uma mensagem para (55) 99631-9327 e solicite um novo link gratuitamente.</em></div>

			<div class="post-components">
				
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Artigos relacionados</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/07/08/arroio-transborda-e-deixa-30-pessoas-fora-de-casa-em-santa-rosa/" title="Arroio transborda e deixa 30 pessoas fora de casa em Santa Rosa" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93290" data-permalink="https://portelaonline.com.br/2020/07/08/arroio-transborda-e-deixa-30-pessoas-fora-de-casa-em-santa-rosa/107375193_3072862762830123_8786170571156442597_o/" data-orig-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="107375193_3072862762830123_8786170571156442597_o" data-image-description="" data-medium-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/107375193_3072862762830123_8786170571156442597_o.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de julho de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/07/08/arroio-transborda-e-deixa-30-pessoas-fora-de-casa-em-santa-rosa/" title="Arroio transborda e deixa 30 pessoas fora de casa em Santa Rosa">Arroio transborda e deixa 30 pessoas fora de casa em Santa Rosa</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/07/08/morre-no-hospital-um-dos-motoristas-envolvidos-no-acidente-no-trevo-do-citegem/" title="Morre no hospital um dos motoristas envolvidos no acidente no trevo do Citegem" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/0c6ac6cd-ab70-4748-8c34-6acb8288ef29.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93185" data-permalink="https://portelaonline.com.br/2020/07/06/caminhoes-tem-cabines-destruidas-em-acidente-na-br-468-em-campo-novo/0c6ac6cd-ab70-4748-8c34-6acb8288ef29/" data-orig-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/0c6ac6cd-ab70-4748-8c34-6acb8288ef29.jpg?fit=1152%2C864&amp;ssl=1" data-orig-size="1152,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0c6ac6cd-ab70-4748-8c34-6acb8288ef29" data-image-description="" data-medium-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/0c6ac6cd-ab70-4748-8c34-6acb8288ef29.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/0c6ac6cd-ab70-4748-8c34-6acb8288ef29.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/0c6ac6cd-ab70-4748-8c34-6acb8288ef29.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/0c6ac6cd-ab70-4748-8c34-6acb8288ef29.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/0c6ac6cd-ab70-4748-8c34-6acb8288ef29.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de julho de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/07/08/morre-no-hospital-um-dos-motoristas-envolvidos-no-acidente-no-trevo-do-citegem/" title="Morre no hospital um dos motoristas envolvidos no acidente no trevo do Citegem">Morre no hospital um dos motoristas envolvidos no acidente no trevo do Citegem</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/07/07/acidente-com-vitima-fatal-na-158-em-cruz-alta/" title="Acidente com  vítima fatal na 158 em Cruz Alta" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/Screenshot_20200707-212506_WhatsApp.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93265" data-permalink="https://portelaonline.com.br/2020/07/07/acidente-com-vitima-fatal-na-158-em-cruz-alta/screenshot_20200707-212506_whatsapp/" data-orig-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/Screenshot_20200707-212506_WhatsApp.jpg?fit=1480%2C720&amp;ssl=1" data-orig-size="1480,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20200707-212506_WhatsApp" data-image-description="" data-medium-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/Screenshot_20200707-212506_WhatsApp.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/Screenshot_20200707-212506_WhatsApp.jpg?fit=708%2C344&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/Screenshot_20200707-212506_WhatsApp.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/Screenshot_20200707-212506_WhatsApp.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/Screenshot_20200707-212506_WhatsApp.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/Screenshot_20200707-212506_WhatsApp.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 de julho de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/07/07/acidente-com-vitima-fatal-na-158-em-cruz-alta/" title="Acidente com  vítima fatal na 158 em Cruz Alta">Acidente com  vítima fatal na 158 em Cruz Alta</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/07/07/brinquedos-para-a-garotada-na-legitima-super-r-10/" title="Brinquedos para a garotada na Legítima Super R$ 10" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/f10c4580-c2d0-499e-aedd-5873c70d02de.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93259" data-permalink="https://portelaonline.com.br/2020/07/07/brinquedos-para-a-garotada-na-legitima-super-r-10/f10c4580-c2d0-499e-aedd-5873c70d02de/" data-orig-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/f10c4580-c2d0-499e-aedd-5873c70d02de.jpg?fit=1024%2C1280&amp;ssl=1" data-orig-size="1024,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f10c4580-c2d0-499e-aedd-5873c70d02de" data-image-description="" data-medium-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/f10c4580-c2d0-499e-aedd-5873c70d02de.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/f10c4580-c2d0-499e-aedd-5873c70d02de.jpg?fit=708%2C885&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/f10c4580-c2d0-499e-aedd-5873c70d02de.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/f10c4580-c2d0-499e-aedd-5873c70d02de.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/07/f10c4580-c2d0-499e-aedd-5873c70d02de.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 de julho de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/07/07/brinquedos-para-a-garotada-na-legitima-super-r-10/" title="Brinquedos para a garotada na Legítima Super R$ 10">Brinquedos para a garotada na Legítima Super R$ 10</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

			<div id="comments" class="comments-area">

		

		<p class="must-log-in">Você precisa fazer <a href="https://portelaonline.com.br/wp-login.php?redirect_to=https%3A%2F%2Fportelaonline.com.br%2F2020%2F07%2F08%2Fnovo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta%2F%23respond">log in</a> para comentar.</p>
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar primaria">
		<div class="theiaStickySidebar">
			<div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title"><h4>Previsão do Tempo</h4><span class="widget-title-icon fa"></span></div><div class="textwidget custom-html-widget"><div id="cont_4267288b3220d61af85f5a40310d70e9"><script type="text/javascript" async src="https://www.tempo.com/wid_loader/4267288b3220d61af85f5a40310d70e9"></script></div></div></div><!-- .widget /--><div id="custom_html-11" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://www.sicoob.com.br" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&#038;ssl=1" width="320" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&#038;ssl=1" width="320" height="250"  data-recalc-dims="1"></noscript></a>
<br><br>
<img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&#038;ssl=1" alt width="320" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&#038;ssl=1" alt="" width="320" height="250"  data-recalc-dims="1"></noscript>
</center>
<br></div></div><!-- .widget /--><div id="polls-widget-3" class="container-wrapper widget widget_polls-widget"><div class="widget-title"><h4>Enquetes</h4><span class="widget-title-icon fa"></span></div><div id="polls-72" class="wp-polls">
	<form id="polls_form_72" class="wp-polls-form" action="/__wp__/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="49bc49f7cc" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
		<p style="text-align: center;"><strong>Você é a favor da suspensão das eleições municipais de 2020?</strong></p><div id="polls-72-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-187" name="poll_72" value="187" /> <label for="poll-answer-187">Sim, é preciso evitar aglomerações</label></li>
		<li><input type="radio" id="poll-answer-188" name="poll_72" value="188" /> <label for="poll-answer-188">Não, adiar para o final do ano é o suficiente</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(72);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" title="Veja resultados desta pesquisa">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="https://portelaonline.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul><li><a href="https://portelaonlinebr.com/pollsarchive">Arquivo de enquete</a></li></ul></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"></div>
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Portela Online &copy; Copyright 2020, Todos os direitos reservados </div><div class="footer-menu"><ul id="menu-links-para-redes-sociais-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89878"><a href="https://portelaonline.com.br/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://portelaonline.com.br/contato/">CONTATO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://portelaonline.com.br/sobre-o-portela-online/">SOBRE O PO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-629"><a href="https://portelaonline.com.br/lista-de-noticias/">NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40257"><a href="https://portelaonline.com.br/category/obituario/">OBITUÁRIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32402"><a href="https://portelaonline.com.br/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72782"><a href="https://portelaonline.com.br/category/esportes/">ESPORTES (TUDO)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90776"><a href="https://portelaonline.com.br/janela/">JANELA INSTANTÂNEA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73716"><a href="https://www.facebook.com/pg/PortelaOnline.PO/videos/">LIVES DO PO</a></li>
</ul></div><ul class="social-icons"></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta&#038;url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/&#038;title=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta - https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Novo+ciclone+traz+mais+chuva+ao+RS+e+eleva+risco+de+enchentes+nesta+quarta - https://portelaonline.com.br/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Barra lateral secundária">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Fechar</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://portelaonline.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
                  </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	 var content_id = jQuery(this).data('content-id');

			 	 var itemName = "thumbsrating"+content_id;

			 	      // Check if this content has localstorage
			 	 	if (localStorage.getItem(itemName)){

						// Check if it's Up or Down vote
						if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
							jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
						}
						if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
							jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
						}
					}
			});
		});
	</script>

	<!-- Your Google Analytics Plugin is missing the tracking ID -->
<div id="fb-root"></div>			<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Fechar</span></a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

							
							<h4 class="widget-title">Log in <span class="widget-title-icon fa "></span></h4>
							<div class="widget-container">
								
			<div class="login-form">

				<form name="registerform" action="https://portelaonline.com.br/wp-login.php" method="post">
					<input type="text" name="log" title="Usuário" placeholder="Usuário">
					<div class="pass-container">
						<input type="password" name="pwd" title="Senha" placeholder="Senha">
						<a class="forget-text" href="https://portelaonline.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fportelaonline.com.br">Esqueceu?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/07/08/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembre de mim					</label>

					
					
					<button id="submit" type="submit" class="button fullwidth">Log in</button>
				</form>

				<p class="register-link"><a href="https://portelaonline.com.br/wp-login.php?action=register">Não tem uma conta?</a></p>
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://portelaonline.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "050a71d276", post_id : 93281 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/portelaonline.com.br\/2020\/07\/08\/novo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta\/":93281};
	</script>
				<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4740","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/themes/portal2018/js/scripts.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer src='https://portelaonline.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/portelaonline.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"a25766daae","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/portelaonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fportelaonline.com.br%2F2020%2F07%2F08%2Fnovo-ciclone-traz-mais-chuva-ao-rs-e-eleva-risco-de-enchentes-nesta-quarta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202028#ver=202028&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'141386976',post:'93281',tz:'-3',srv:'portelaonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '141386976', '93281' ]);
</script>
</body>
</html>
