﻿<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://portelaonline.com.br/xmlrpc.php" />
	<title>Sicredi, Bayer, Orbia e AgTech Garage selecionam startups interessadas em apoiar cadeia agrícola durante a pandemia de Covid-19 - Portela Online</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portela Online &raquo;" href="https://portelaonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portela Online &raquo;" href="https://portelaonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portela Online &raquo; Sicredi, Bayer, Orbia e AgTech Garage selecionam startups interessadas em apoiar cadeia agrícola durante a pandemia de Covid-19" href="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#008902" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5890172600669592",
          enable_page_level_ads: true
     });
</script>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3754756-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3754756-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portelaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='viavi-style-css'  href='https://portelaonline.com.br/wp-content/plugins/compartilhar-whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://portelaonline.com.br/wp-content/plugins/thumbs-rating/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://portelaonline.com.br/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://portelaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/style-simple-red.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://portelaonline.com.br/wp-content/themes/portal2018/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://portelaonline.com.br/wp-content/themes/portal2018/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://portelaonline.com.br?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nada Encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portelaonline.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Pesquisar","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Exibir Coment\u00e1rios","bwg_hide_comments":"Ocultar Coment\u00e1rios.","bwg_restore":"Restaurar","bwg_maximize":"Maximize","bwg_fullscreen":"Tela Cheia","bwg_exit_fullscreen":"Saia Tela Cheia","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pausa","is_pro":"","bwg_play":"Play","bwg_pause":"Pausa","bwg_hide_info":"Ocultar informa\u00e7\u00f5es","bwg_show_info":"Mostrar info","bwg_hide_rating":"Esconder classifica\u00e7\u00e3o","bwg_show_rating":"Mostrar classifica\u00e7\u00e3o","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/portelaonline.com.br\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"c39bf8d6a5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/thumbs-rating/js/general.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://portelaonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portelaonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portelaonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polícia Civil prende indiciado por homicídio em Santo Augusto' href='https://portelaonline.com.br/2020/04/03/policia-civil-prende-indiciado-por-homicidio-em-santo-augusto/' />
<link rel='next' title='Confirmada morte de mulher por dengue em Santo Ângelo' href='https://portelaonline.com.br/2020/04/03/confirmada-morte-de-mulher-por-dengue-em-santo-angelo/' />

<link rel="canonical" href="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" />
<link rel='shortlink' href='https://wp.me/p9zfd6-n92' />
<link rel="alternate" type="application/json+oembed" href="https://portelaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F04%2F03%2Fsicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portelaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F04%2F03%2Fsicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://portelaonline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portelaonline.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9278d1f5-95c3-42f8-b746-9ede12789b53';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://portelaonline.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba notificações das novas notícias do site Portela Online';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancele o recebimento de notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado, agora você será visado quando o site Portela Online postar novas notícias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações do site Portela Online';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Confirmar o cancelamento';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="A iniciativa “Desafio Covid-19: soluções digitais para o agronegócio” tem como objetivo promover a difusão e a adoção de ferramentas de startups que serão selecionadas por apresentarem soluções confiáveis e de alto impacto que possam contribuir para os produtores e toda a cadeia produtiva no enfrentamento aos efeitos da pandemia do novo coronavírus. O desafio&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/amp/">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sicredi, Bayer, Orbia e AgTech Garage selecionam startups interessadas em apoiar cadeia agrícola durante a pandemia de Covid-19 - Portela Online" />
<meta property="og:url" content="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" />
<meta property="og:description" content="A iniciativa “Desafio Covid-19: soluções digitais para o agronegócio” tem como objetivo promover a difusão e a adoção de ferramentas de startups que serão selecionadas por apresentarem soluções con…" />
<meta property="article:published_time" content="2020-04-03T19:23:32+00:00" />
<meta property="article:modified_time" content="2020-04-03T19:23:32+00:00" />
<meta property="og:site_name" content="Portela Online" />
<meta property="og:image" content="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?fit=1200%2C490&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="490" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@PortelaOnline" />
<meta name="twitter:site" content="@PortelaOnline" />
<meta name="twitter:text:title" content="Sicredi, Bayer, Orbia e AgTech Garage selecionam startups interessadas em apoiar cadeia agrícola durante a pandemia de Covid-19" />
<meta name="twitter:image" content="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?fit=1200%2C490&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'portal2018', amp: false, siteid: 141386976, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Anúncios</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5e87a5270d5eb">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e87a5270d5eb',  {
						collapseEmpty: 'before',
						sectionId: '1413869762',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><meta name="generator" content="Portal2018 2018" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body id="tie-body" class="post-template-default single single-post postid-88972 single-format-standard is-percent-width wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share hide_breaking_news hide_breadcrumbs hide_share_post_bottom wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-light main-nav-above has-shadow">
	
<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-links-para-redes-sociais" class="menu" role="menubar"><li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li id="menu-item-88529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88529"><a href="https://portelaonline.com.br/category/covid-19/">COVID-19</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://portelaonline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://portelaonline.com.br/?page_id=601">SOBRE O PO</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-629" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/lista-de-noticias/">NOTÍCIAS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-56847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56847"><a href="https://portelaonline.com.br/lista-de-noticias/">Todas as Notícias</a></li>
	<li id="menu-item-61891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61891"><a href="https://portelaonline.com.br/category/coberturas-fotograficas/">Coberturas Fotográficas</a></li>
	<li id="menu-item-34871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34871"><a href="https://portelaonline.com.br/category/comente-e-concorra/">Comente e Concorra</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-562"><a href="https://portelaonline.com.br/category/destaque/">Destaques</a></li>
	<li id="menu-item-40252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40252"><a href="https://portelaonline.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-40253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40253"><a href="https://portelaonline.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-40254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40254"><a href="https://portelaonline.com.br/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="https://portelaonline.com.br/category/estrada-iluminada/">Estrada Iluminada</a></li>
	<li id="menu-item-86953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86953"><a href="https://portelaonline.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-40256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40256"><a href="https://portelaonline.com.br/category/eventos/">Eventos</a></li>
	<li id="menu-item-40260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40260"><a href="https://portelaonline.com.br/category/justica/">Justiça</a></li>
	<li id="menu-item-81724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81724"><a href="https://portelaonline.com.br/category/literature-se/">LITERATURE-SE</a></li>
	<li id="menu-item-62516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62516"><a href="https://portelaonline.com.br/category/oportunidade-de-emprego/">Oportunidade de Emprego</a></li>
	<li id="menu-item-40261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40261"><a href="https://portelaonline.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-55495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55495"><a href="https://portelaonline.com.br/category/politica/">Política</a></li>
	<li id="menu-item-80275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80275"><a href="https://portelaonline.com.br/category/solidariedade/">Solidariedade</a></li>
	<li id="menu-item-40251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40251"><a href="https://portelaonline.com.br/category/rabiscos-do-silencio/">Rabiscos do Silêncio</a></li>
	<li id="menu-item-40259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40259"><a href="https://portelaonline.com.br/category/transito/">Trânsito</a></li>
</ul>
</li>
<li id="menu-item-40257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40257"><a href="https://portelaonline.com.br/category/obituario/">OBITUÁRIO</a></li>
<li id="menu-item-32402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32402" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/videos/">VÍDEOS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-69656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69656"><a href="https://portelaonline.com.br/category/video-publicitario/">VÍDEOS PUBLICITÁRIOS</a></li>
</ul>
</li>
<li id="menu-item-72782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72782" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/category/esportes/">ESPORTES (TUDO)</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-86952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86952"><a href="https://portelaonline.com.br/category/esportes/copa-regional-de-futebol-5/">COPA REGIONAL DE FUTEBOL 5</a></li>
	<li id="menu-item-72783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72783"><a href="https://portelaonline.com.br/category/campeonato-municipal/">CAMPEONATO MUNICIPAL  TP</a></li>
	<li id="menu-item-72785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72785"><a href="https://portelaonline.com.br/category/copa-regional-de-futsal/">COPA REGIONAL DE FUTSAL</a></li>
	<li id="menu-item-72786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72786"><a href="https://portelaonline.com.br/category/taca-dos-campeoes/">TAÇA DOS CAMPEÕES &#8211; MIRAGUAÍ</a></li>
</ul>
</li>
<li id="menu-item-73716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73716"><a href="https://www.facebook.com/pg/PortelaOnline.PO/videos/">LIVES DO PO</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-bar menu-item custom-menu-link" aria-label="Pesquisa">
				<form method="get" id="search" action="https://portelaonline.com.br//">
					<input id="search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" placeholder="Procurar por" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
					<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo">
				<a title="Portela Online" href="https://portelaonline.com.br/">
					
					<img src="https://portelaonline.com.br/wp-content/uploads/2019/01/logo-topo-2019.jpg" alt="Portela Online" class="logo_normal" width="600" height="120" style="max-height:120px; width: auto;">
					<img src="https://portelaonline.com.br/wp-content/uploads/2019/01/logo-topo-2019.jpg" alt="Portela Online" class="logo_2x" width="600" height="120" style="max-height:120px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top"><div id="metaslider-id-211" style="max-width: 719px;" class="ml-slider-3-16-0 metaslider metaslider-nivo metaslider-211 ml-slider">
    <div id="metaslider_container_211">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_211' class='nivoSlider'><img src="https://portelaonline.com.br/wp-content/uploads/2020/03/fique-em-casa-719x118.jpg" height="118" width="719" title="fique-em-casa" alt="" class="slider-211 slide-68507" /></div></div>
        
    </div>
</div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Sicredi, Bayer, Orbia e AgTech Garage selecionam startups interessadas em apoiar cadeia agrícola durante a pandemia de Covid-19</h1>

			
				<h2 class="entry-sub-title">Ajudar aos produtores rurais a enfrentar os problemas que surgiram em decorrência do novo coronavírus, auxiliando a produção e distribuição de alimentos, o abastecimento da população e o fortalecimento da economia são os principais focos do projeto</h2>
				<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 de abril de 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-text">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19&#038;url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;name=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19" rel="external" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;title=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19" rel="external" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="whatsapp://send?text=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19 - https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="mailto:?subject=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19&#038;body=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartilhar via e-mail</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<p><img data-attachment-id="88974" data-permalink="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/desafio-covid-19/" data-orig-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?fit=1296%2C529&amp;ssl=1" data-orig-size="1296,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desafio-covid-19" data-image-description data-medium-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?fit=300%2C122&amp;ssl=1" data-large-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?fit=708%2C289&amp;ssl=1" class="aligncenter size-large wp-image-88974 jetpack-lazy-image" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=708%2C289&#038;ssl=1" alt width="708" height="289" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=1024%2C418&amp;ssl=1 1024w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=300%2C122&amp;ssl=1 300w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=768%2C313&amp;ssl=1 768w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?w=1296&amp;ssl=1 1296w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=708%2C289&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="88974" data-permalink="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/desafio-covid-19/" data-orig-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?fit=1296%2C529&amp;ssl=1" data-orig-size="1296,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desafio-covid-19" data-image-description="" data-medium-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?fit=300%2C122&amp;ssl=1" data-large-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?fit=708%2C289&amp;ssl=1" class="aligncenter size-large wp-image-88974" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=708%2C289&#038;ssl=1" alt="" width="708" height="289" srcset="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=1024%2C418&amp;ssl=1 1024w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=300%2C122&amp;ssl=1 300w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=768%2C313&amp;ssl=1 768w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?w=1296&amp;ssl=1 1296w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript><br />
A iniciativa <a href="http://www.agtechgarage.com/desafio-covid19/" target="_blank" rel="noopener noreferrer">“Desafio Covid-19: soluções digitais para o agronegócio”</a> tem como objetivo promover a difusão e a adoção de ferramentas de startups que serão selecionadas por apresentarem soluções confiáveis e de alto impacto que possam contribuir para os produtores e toda a cadeia produtiva no enfrentamento aos efeitos da pandemia do novo coronavírus. O desafio foi lançado dia 31 de março e visa disponibilizar gratuitamente soluções de startups para produtores rurais por um período de dois meses. As startups podem se inscrever pelas próximas duas semanas. O projeto é uma parceria da Bayer, Sicredi, Orbia e o AgTech Garage.</p>
<p>“A evolução do novo coronavírus no Brasil é uma preocupação também para o mercado agrícola, pois o Covid-19 impactou não apenas a área da saúde, ele tem afetado diversos setores da sociedade. Para minimizar os efeitos da pandemia, medidas restritivas de circulação foram adotadas na maioria dos Estados, de maneira que estas estratégias de isolamento social mudaram o nosso estilo de viver, de trabalhar, de consumir, de se locomover, enfim, mudou tudo”, explica o responsável pela iniciativa, Dirceu Ferreira Junior, diretor do Centro de Expertise em Agricultura Tropical da Bayer Brasil.</p>
<p>Em meio a este cenário, o agronegócio continua a desempenhar um papel central de produzir alimentos. Assim, a iniciativa visa contribuir para a manutenção da produção, permitindo que os agricultores possam continuar garantindo o abastecimento e o acesso da população aos alimentos.</p>
<p>A ideia é que as soluções oferecidas por essas empresas inovadoras sejam disponibilizadas, através da plataforma digital Orbia, aos produtores rurais do Brasil todo, o que irá contribuir para a manutenção da produção agrícola durante este período de isolamento social ocasionado pelo Covid-19. “A Orbia é especializada em fazer a conexão entre os agricultores e uma rede de fornecedores, a fim de facilitar seus processos, fazer negócios e gerar valor”, reforça o CEO da joint-venture, Ivan Moreno.</p>
<p>“A inovação aberta, através das startups, já é realidade no agronegócio brasileiro, principalmente pelo potencial inovador e agilidade que essas empresas nascentes de tecnologia proporcionam para o mercado. Essas são características essenciais para o momento que vivemos. Estamos otimistas com essa ação, para conectar de forma massiva os produtores com as startups e minimizar os impactos do coronavírus no agronegócio”, esclarece José Tomé, CEO do AgTech Garage, um dos principais hubs de inovação do agronegócio brasileiro.”</p>
<p>Para Cesar Bochi, diretor de administração do Sicredi, a iniciativa é fundamental neste momento em que a sociedade brasileira, como um todo, necessita de ações colaborativas. “Nossa presença fixa no AgTech Garage tem como objetivo justamente identificar oportunidades de apoiar nossos associados ligados ao agronegócio com o fomento de soluções inovadoras que auxiliem no seu dia a dia, e o engajamento no ‘Desafio Covid19’ tem total sinergia com esse propósito. Temos uma forte ligação com o meio rural, o qual tem um papel fundamental na nossa sociedade, e onde atuamos majoritariamente por pequenos e médio agricultores, que precisam de todo o apoio possível para a continuidade da sua atividade neste momento desafiador”, conclui Bochi.</p>
<p><strong>O que é o “Desafio Covid-19: soluções digitais para o agronegócio”?</strong></p>
<p>Uma iniciativa que pretende reunir startups que oferecem soluções para empoderar o produtor rural e contribuir para a produção e distribuição de alimentos para a população, assegurando o abastecimento e o fortalecimento da economia. A iniciativa tem como foco ferramentas de alto impacto digital, com rápida adoção e implementação e em condições facilitadas para aquisição pelos produtores. De maneira que, as soluções devem ter foco em áreas prioritárias como: logística, atendimento remoto, comercialização da produção, acesso a insumos e crédito de maneira digital.</p>
<p>As startups serão selecionadas pelo comitê de avaliação composto por representantes das empresas envolvidas na campanha. Os projetos escolhidos estarão disponíveis, a princípio, por dois meses a partir da implementação na plataforma Orbia, que podem ser prorrogáveis em função do cenário nacional e de disponibilidade da startup em oferecer os serviços.</p>
<p>Para saber mais sobre a iniciativa, acesse: <a href="http://www.agtechgarage.com/desafio-coronavirus/" target="_blank" rel="noopener noreferrer">http://www.agtechgarage.com/desafio-coronavirus/</a></p>
<p><strong>Sobre o Sicredi<br />
</strong><br />
O Sicredi é uma instituição financeira cooperativa comprometida com o crescimento dos seus associados e com o desenvolvimento das regiões onde atua. O modelo de gestão do Sicredi valoriza a participação dos mais de 4,5 milhões de associados, os quais exercem papel de donos do negócio. Com presença nacional, o Sicredi está em 22 estados* e no Distrito Federal, com mais de 1.800 agências, e oferece mais de 300 produtos e serviços financeiros (www.sicredi.com.br).</p>
<p>*Acre, Alagoas, Bahia, Ceará, Goiás, Maranhão, Mato Grosso, Mato Grosso do Sul, Minas Gerais, Pará, Paraíba, Paraná, Pernambuco, Piauí, Rio de Janeiro, Rio Grande do Norte, Rio Grande do Sul, Rondônia, Santa Catarina, São Paulo, Sergipe e Tocantins.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-88972" class="share-twitter sd-button share-icon" href="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-88972" class="share-facebook sd-button share-icon" href="https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141386976-88972-5e87a527268a9' data-src='https://widgets.wp.com/likes/#blog_id=141386976&amp;post_id=88972&amp;origin=portelaonline.com.br&amp;obj_id=141386976-88972-5e87a527268a9' data-name='like-post-frame-141386976-88972-5e87a527268a9'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Sicredi, Bayer, Orbia e AgTech Garage selecionam startups interessadas em apoiar cadeia agrícola durante a pandemia de Covid-19 - https%3A%2F%2Fportelaonline.com.br%2F2020%2F04%2F03%2Fsicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19%2F" class="viavi">Compartilhar no Whatsapp</a></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19&#038;url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;name=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;title=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;title=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;name=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;description=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19&#038;media=https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/desafio-covid-19.png?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;title=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19&#038;body=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Artigos relacionados</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/04/03/confirmada-morte-de-mulher-por-dengue-em-santo-angelo/" title="Confirmada morte de mulher por dengue em Santo Ângelo" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/dengue.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57628" data-permalink="https://portelaonline.com.br/2018/07/13/dengue-ja-matou-77-pessoas-no-brasil-este-ano/dengue/" data-orig-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/dengue.jpg?fit=4000%2C2714&amp;ssl=1" data-orig-size="4000,2714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dengue" data-image-description="" data-medium-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/dengue.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/dengue.jpg?fit=708%2C481&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/dengue.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/dengue.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/dengue.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/dengue.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 de abril de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/04/03/confirmada-morte-de-mulher-por-dengue-em-santo-angelo/" title="Confirmada morte de mulher por dengue em Santo Ângelo">Confirmada morte de mulher por dengue em Santo Ângelo</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/04/03/policia-civil-prende-indiciado-por-homicidio-em-santo-augusto/" title="Polícia Civil prende indiciado por homicídio em Santo Augusto" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/05/algemas.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="38586" data-permalink="https://portelaonline.com.br/2018/05/22/brigada-militar-prende-procurados-pela-justica-na-regiao-celeiro/algemas/" data-orig-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/05/algemas.jpg?fit=500%2C375&amp;ssl=1" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="algemas" data-image-description="" data-medium-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/05/algemas.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/05/algemas.jpg?fit=500%2C375&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/05/algemas.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/05/algemas.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/05/algemas.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 de abril de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/04/03/policia-civil-prende-indiciado-por-homicidio-em-santo-augusto/" title="Polícia Civil prende indiciado por homicídio em Santo Augusto">Polícia Civil prende indiciado por homicídio em Santo Augusto</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/04/03/boletim-epidemiologico-do-municipio-de-tenente-portela/" title="Boletim epidemiológico do município de Tenente Portela" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/boletim-02-04-2020.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="88963" data-permalink="https://portelaonline.com.br/2020/04/03/boletim-epidemiologico-do-municipio-de-tenente-portela/boletim-02-04-2020/" data-orig-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/boletim-02-04-2020.png?fit=768%2C768&amp;ssl=1" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boletim-02-04-2020" data-image-description="" data-medium-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/boletim-02-04-2020.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/boletim-02-04-2020.png?fit=708%2C708&amp;ssl=1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/boletim-02-04-2020.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 de abril de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/04/03/boletim-epidemiologico-do-municipio-de-tenente-portela/" title="Boletim epidemiológico do município de Tenente Portela">Boletim epidemiológico do município de Tenente Portela</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/04/03/leituras-estao-suspensas-nos-proximos-dias-mas-faturas-de-agua-serao-calculadas-pela-media-anual/" title="Leituras estão suspensas nos próximos dias, mas faturas de água serão calculadas pela média anual" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/hidrometro.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="88960" data-permalink="https://portelaonline.com.br/2020/04/03/leituras-estao-suspensas-nos-proximos-dias-mas-faturas-de-agua-serao-calculadas-pela-media-anual/hidrometro/" data-orig-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/hidrometro.jpg?fit=750%2C337&amp;ssl=1" data-orig-size="750,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hidrometro" data-image-description="" data-medium-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/hidrometro.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/hidrometro.jpg?fit=708%2C318&amp;ssl=1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/04/hidrometro.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 de abril de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/04/03/leituras-estao-suspensas-nos-proximos-dias-mas-faturas-de-agua-serao-calculadas-pela-media-anual/" title="Leituras estão suspensas nos próximos dias, mas faturas de água serão calculadas pela média anual">Leituras estão suspensas nos próximos dias, mas faturas de água serão calculadas pela média anual</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

			<div id="comments" class="comments-area">

		

		<p class="must-log-in">Você precisa fazer <a href="https://portelaonline.com.br/wp-login.php?redirect_to=https%3A%2F%2Fportelaonline.com.br%2F2020%2F04%2F03%2Fsicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19%2F%23respond">log in</a> para comentar.</p>
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar primaria">
		<div class="theiaStickySidebar">
			<div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title"><h4>Previsão do Tempo</h4><span class="widget-title-icon fa"></span></div><div class="textwidget custom-html-widget"><div id="cont_4267288b3220d61af85f5a40310d70e9"><script type="text/javascript" async src="https://www.tempo.com/wid_loader/4267288b3220d61af85f5a40310d70e9"></script></div></div></div><!-- .widget /--><div id="custom_html-11" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div class="fb-page" data-href="https://www.facebook.com/PortelaOnline.PO/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PortelaOnline.PO/"><a href="https://www.facebook.com/PortelaOnline.PO/">Portela Online</a></blockquote>
</div>
<a href="https://www.sicoob.com.br" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&#038;ssl=1" width="320" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&#038;ssl=1" width="320" height="250"  data-recalc-dims="1"></noscript></a>
<br><br>
<img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&#038;ssl=1" alt width="320" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&#038;ssl=1" alt="" width="320" height="250"  data-recalc-dims="1"></noscript>
</center>
<br></div></div><!-- .widget /--><div id="polls-widget-3" class="container-wrapper widget widget_polls-widget"><div class="widget-title"><h4>Enquetes</h4><span class="widget-title-icon fa"></span></div><div id="polls-62" class="wp-polls">
	<form id="polls_form_62" class="wp-polls-form" action="/__wp__/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_62_nonce" name="wp-polls-nonce" value="fb5e11e71f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="62" /></p>
		<p style="text-align: center;"><strong>Você concorda com o Governador do RS ao proibir as atividades comerciais em todo estado?</strong></p><div id="polls-62-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-160" name="poll_62" value="160" /> <label for="poll-answer-160">Sim, este é o momento de ser rígido no combate ao Coronavírus</label></li>
		<li><input type="radio" id="poll-answer-161" name="poll_62" value="161" /> <label for="poll-answer-161">Não, é exagero muitos gaúchos vão a falência</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(62);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(62); return false;" title="Veja resultados desta pesquisa">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-62-loading" class="wp-polls-loading"><img src="https://portelaonline.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul><li><a href="https://portelaonlinebr.com/pollsarchive">Arquivo de enquete</a></li></ul></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Portela Online &copy; Copyright 2020, Todos os direitos reservados </div><div class="footer-menu"><ul id="menu-links-para-redes-sociais-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88529"><a href="https://portelaonline.com.br/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://portelaonline.com.br/contato/">CONTATO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://portelaonline.com.br/?page_id=601">SOBRE O PO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-629"><a href="https://portelaonline.com.br/lista-de-noticias/">NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40257"><a href="https://portelaonline.com.br/category/obituario/">OBITUÁRIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32402"><a href="https://portelaonline.com.br/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72782"><a href="https://portelaonline.com.br/category/esportes/">ESPORTES (TUDO)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73716"><a href="https://www.facebook.com/pg/PortelaOnline.PO/videos/">LIVES DO PO</a></li>
</ul></div><ul class="social-icons"></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19&#038;url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/&#038;title=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19 - https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Sicredi%2C+Bayer%2C+Orbia+e+AgTech+Garage+selecionam+startups+interessadas+em+apoiar+cadeia+agr%C3%ADcola+durante+a+pandemia+de+Covid-19 - https://portelaonline.com.br/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Barra lateral secundária">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Fechar</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://portelaonline.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
                  </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	 var content_id = jQuery(this).data('content-id');

			 	 var itemName = "thumbsrating"+content_id;

			 	      // Check if this content has localstorage
			 	 	if (localStorage.getItem(itemName)){

						// Check if it's Up or Down vote
						if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
							jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
						}
						if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
							jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
						}
					}
			});
		});
	</script>

	<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>
<div id="fb-root"></div>			<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Fechar</span></a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

							
							<h4 class="widget-title">Log in <span class="widget-title-icon fa "></span></h4>
							<div class="widget-container">
								
			<div class="login-form">

				<form name="registerform" action="https://portelaonline.com.br/wp-login.php" method="post">
					<input type="text" name="log" title="Usuário" placeholder="Usuário">
					<div class="pass-container">
						<input type="password" name="pwd" title="Senha" placeholder="Senha">
						<a class="forget-text" href="https://portelaonline.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fportelaonline.com.br">Esqueceu?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/04/03/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembre de mim					</label>

					
					
					<button id="submit" type="submit" class="button fullwidth">Log in</button>
				</form>

				<p class="register-link"><a href="https://portelaonline.com.br/wp-login.php?action=register">Não tem uma conta?</a></p>
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://portelaonline.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6dfccbc908", post_id : 88972 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/portelaonline.com.br\/2020\/04\/03\/sicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19\/":88972};
	</script>
				<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.4/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://portelaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://portelaonline.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://portelaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/themes/portal2018/js/scripts.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/portelaonline.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js'></script>
<script type='text/javascript'>
var metaslider_211 = function($) {
            $('#metaslider_211').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:1000,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_211');
        };
        var timer_metaslider_211 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_211, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_211, 1) : metaslider_211(window.jQuery);
        };
        timer_metaslider_211();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"3aafb4da33","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/portelaonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fportelaonline.com.br%2F2020%2F04%2F03%2Fsicredi-bayer-orbia-e-agtech-garage-selecionam-startups-interessadas-em-apoiar-cadeia-agricola-durante-a-pandemia-de-covid-19%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202014#ver=202014&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'141386976',post:'88972',tz:'-3',srv:'portelaonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '141386976', '88972' ]);
</script>
</body>
</html>
