﻿<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://portelaonline.com.br/xmlrpc.php" />
	<title>Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS - Portela Online</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portela Online &raquo;" href="https://portelaonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portela Online &raquo;" href="https://portelaonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portela Online &raquo; Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS" href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#008902" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5890172600669592",
          enable_page_level_ads: true
     });
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portelaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='viavi-style-css'  href='https://portelaonline.com.br/wp-content/plugins/compartilhar-whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://portelaonline.com.br/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://portelaonline.com.br/wp-content/plugins/thumbs-rating/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://portelaonline.com.br/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://portelaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/style-simple-red.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://portelaonline.com.br/wp-content/themes/portal2018/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://portelaonline.com.br/wp-content/themes/portal2018/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jannah-ie-11-styles-css'  href='https://portelaonline.com.br/wp-content/themes/portal2018/css/ie-lte-11.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ie-10-styles-css'  href='https://portelaonline.com.br/wp-content/themes/portal2018/css/ie-lt-10.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://portelaonline.com.br?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","sticky_behavior":"default","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nada Encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Pesquisar","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Exibir Coment\u00e1rios","bwg_hide_comments":"Ocultar Coment\u00e1rios.","bwg_restore":"Restaurar","bwg_maximize":"Maximize","bwg_fullscreen":"Tela Cheia","bwg_exit_fullscreen":"Saia Tela Cheia","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pausa","is_pro":"","bwg_play":"Play","bwg_pause":"Pausa","bwg_hide_info":"Ocultar informa\u00e7\u00f5es","bwg_show_info":"Mostrar info","bwg_hide_rating":"Esconder classifica\u00e7\u00e3o","bwg_show_rating":"Mostrar classifica\u00e7\u00e3o","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/portelaonline.com.br\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"cdbca11fc9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/thumbs-rating/js/general.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://portelaonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portelaonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portelaonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Campanha da Polícia Civil gaúcha reúne dicas e cuidados para evitar que idosos caiam em golpes' href='https://portelaonline.com.br/2020/01/21/campanha-da-policia-civil-gaucha-reune-dicas-e-cuidados-para-evitar-que-idosos-caiam-em-golpes/' />
<link rel='next' title='Ambulância do Samu sofre acidente e tomba na ERS 129, em Encantado' href='https://portelaonline.com.br/2020/01/22/ambulancia-do-samu-sofre-acidente-e-tomba-na-ers-129-em-encantado/' />

<link rel="canonical" href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" />
<link rel='shortlink' href='https://wp.me/p9zfd6-m2t' />
<link rel="alternate" type="application/json+oembed" href="https://portelaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F01%2F22%2Fsistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portelaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportelaonline.com.br%2F2020%2F01%2F22%2Fsistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script src="https://portelaonline.com.br/wp-content/plugins/wp-site-protector/media/functions.js"></script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://portelaonline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portelaonline.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9278d1f5-95c3-42f8-b746-9ede12789b53';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://portelaonline.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba notificações das novas notícias do site Portela Online';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancele o recebimento de notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado, agora você será visado quando o site Portela Online postar novas notícias';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações do site Portela Online';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Confirmar o cancelamento';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Uma reportagem de Rosane de Oliveira do site GaúchaZH lançada nesta terça-feira, 21 de janeiro, trata sobre a educação no Rio Grande do Sul. Informação que sem sombra de dúvidas é de interesse dos visitantes do site Portela Online e por este motivo reproduzimos aqui o conteúdo com a devida citação de fonte. MUDANÇA ESTRUTURAL&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/amp/">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS - Portela Online" />
<meta property="og:url" content="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" />
<meta property="og:description" content="Uma reportagem de Rosane de Oliveira do site GaúchaZH lançada nesta terça-feira, 21 de janeiro, trata sobre a educação no Rio Grande do Sul. Informação que sem sombra de dúvidas é de interesse dos …" />
<meta property="article:published_time" content="2020-01-22T11:01:29+00:00" />
<meta property="article:modified_time" content="2020-01-22T11:01:29+00:00" />
<meta property="og:site_name" content="Portela Online" />
<meta property="og:image" content="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=1200%2C818&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="818" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@PortelaOnline" />
<meta name="twitter:site" content="@PortelaOnline" />
<meta name="twitter:text:title" content="Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS" />
<meta name="twitter:image" content="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=1200%2C818&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'portal2018', amp: false, siteid: 141386976, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2018/02/cropped-logo_maior-1.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3754756-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Anúncios</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5e28611d88acb">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e28611d88acb',  {
						collapseEmpty: 'before',
						sectionId: '1413869762',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><meta name="generator" content="Portal2018 2018" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body id="tie-body" class="post-template-default single single-post postid-84721 single-format-standard is-percent-width wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share hide_breaking_news hide_breadcrumbs hide_share_post_bottom wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-light main-nav-above has-shadow">
	
<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-links-para-redes-sociais" class="menu" role="menubar"><li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://portelaonline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://portelaonline.com.br/?page_id=601">SOBRE O PO</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-629" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/lista-de-noticias/">NOTÍCIAS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-56847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56847"><a href="https://portelaonline.com.br/lista-de-noticias/">Todas as Notícias</a></li>
	<li id="menu-item-61891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61891"><a href="https://portelaonline.com.br/category/coberturas-fotograficas/">Coberturas Fotográficas</a></li>
	<li id="menu-item-34871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34871"><a href="https://portelaonline.com.br/category/comente-e-concorra/">Comente e Concorra</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-562"><a href="https://portelaonline.com.br/category/destaque/">Destaques</a></li>
	<li id="menu-item-40252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40252"><a href="https://portelaonline.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-40253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40253"><a href="https://portelaonline.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-40254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40254"><a href="https://portelaonline.com.br/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="https://portelaonline.com.br/category/estrada-iluminada/">Estrada Iluminada</a></li>
	<li id="menu-item-40256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40256"><a href="https://portelaonline.com.br/category/eventos/">Eventos</a></li>
	<li id="menu-item-40260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40260"><a href="https://portelaonline.com.br/category/justica/">Justiça</a></li>
	<li id="menu-item-81724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81724"><a href="https://portelaonline.com.br/category/literature-se/">LITERATURE-SE</a></li>
	<li id="menu-item-62516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62516"><a href="https://portelaonline.com.br/category/oportunidade-de-emprego/">Oportunidade de Emprego</a></li>
	<li id="menu-item-40261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40261"><a href="https://portelaonline.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-55495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55495"><a href="https://portelaonline.com.br/category/politica/">Política</a></li>
	<li id="menu-item-80275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80275"><a href="https://portelaonline.com.br/category/solidariedade/">Solidariedade</a></li>
	<li id="menu-item-40251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40251"><a href="https://portelaonline.com.br/category/rabiscos-do-silencio/">Rabiscos do Silêncio</a></li>
	<li id="menu-item-40259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40259"><a href="https://portelaonline.com.br/category/transito/">Trânsito</a></li>
</ul>
</li>
<li id="menu-item-40257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40257"><a href="https://portelaonline.com.br/category/obituario/">OBITUÁRIO</a></li>
<li id="menu-item-32402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32402" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/videos/">VÍDEOS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-69656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69656"><a href="https://portelaonline.com.br/category/video-publicitario/">VÍDEOS PUBLICITÁRIOS</a></li>
</ul>
</li>
<li id="menu-item-72782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72782" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://portelaonline.com.br/category/esportes/">ESPORTES (TUDO)</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72783"><a href="https://portelaonline.com.br/category/campeonato-municipal/">CAMPEONATO MUNICIPAL  TP</a></li>
	<li id="menu-item-72785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72785"><a href="https://portelaonline.com.br/category/copa-regional-de-futsal/">COPA REGIONAL DE FUTSAL</a></li>
	<li id="menu-item-72786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72786"><a href="https://portelaonline.com.br/category/taca-dos-campeoes/">TAÇA DOS CAMPEÕES &#8211; MIRAGUAÍ</a></li>
</ul>
</li>
<li id="menu-item-73716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73716"><a href="https://www.facebook.com/pg/PortelaOnline.PO/videos/">LIVES DO PO</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-bar menu-item custom-menu-link" aria-label="Pesquisa">
				<form method="get" id="search" action="https://portelaonline.com.br//">
					<input id="search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" placeholder="Procurar por" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
					<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo">
				<a title="Portela Online" href="https://portelaonline.com.br/">
					
					<img src="https://portelaonline.com.br/wp-content/uploads/2019/01/logo-topo-2019.jpg" alt="Portela Online" class="logo_normal" width="600" height="120" style="max-height:120px; width: auto;">
					<img src="https://portelaonline.com.br/wp-content/uploads/2019/01/logo-topo-2019.jpg" alt="Portela Online" class="logo_2x" width="600" height="120" style="max-height:120px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top"><div id="metaslider-id-211" style="max-width: 719px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-211 ml-slider">
    <div id="metaslider_container_211">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_211' class='nivoSlider'><a href="https://www.facebook.com/serginhoconcessionariasuzuki/" target="_self"><img src="https://portelaonline.com.br/wp-content/uploads/2018/01/barra-anuncie-719x118.jpg" height="118" width="719" title="barra-anuncie" alt="" class="slider-211 slide-68507" /></a></div></div>
        
    </div>
</div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 de janeiro de 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-text">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS&#038;url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/&#038;name=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS" rel="external" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/&#038;title=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS" rel="external" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="whatsapp://send?text=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS - https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="mailto:?subject=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS&#038;body=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartilhar via e-mail</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<figure id="attachment_84724" aria-describedby="caption-attachment-84724" style="width: 708px" class="wp-caption aligncenter"><img data-attachment-id="84724" data-permalink="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/meramente-ilustrativa/" data-orig-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=3500%2C2387&amp;ssl=1" data-orig-size="3500,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D1H&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1097707396&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="meramente-ilustrativa" data-image-description data-medium-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=708%2C483&amp;ssl=1" class="size-large wp-image-84724 jetpack-lazy-image" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=708%2C483&#038;ssl=1" alt width="708" height="483" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=1024%2C698&amp;ssl=1 1024w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=300%2C205&amp;ssl=1 300w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=768%2C524&amp;ssl=1 768w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=1536%2C1048&amp;ssl=1 1536w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=2048%2C1397&amp;ssl=1 2048w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?w=1416&amp;ssl=1 1416w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?w=2124&amp;ssl=1 2124w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=708%2C483&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="84724" data-permalink="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/meramente-ilustrativa/" data-orig-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=3500%2C2387&amp;ssl=1" data-orig-size="3500,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D1H&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1097707396&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="meramente-ilustrativa" data-image-description="" data-medium-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=708%2C483&amp;ssl=1" class="size-large wp-image-84724" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=708%2C483&#038;ssl=1" alt="" width="708" height="483" srcset="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=1024%2C698&amp;ssl=1 1024w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=300%2C205&amp;ssl=1 300w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=768%2C524&amp;ssl=1 768w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=1536%2C1048&amp;ssl=1 1536w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=2048%2C1397&amp;ssl=1 2048w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?w=1416&amp;ssl=1 1416w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?w=2124&amp;ssl=1 2124w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-84724" class="wp-caption-text">Meramente Ilustrativa</figcaption></figure>
<p>Uma reportagem de Rosane de Oliveira do site GaúchaZH lançada nesta terça-feira, 21 de janeiro, trata sobre a educação no Rio Grande do Sul. Informação que sem sombra de dúvidas é de interesse dos visitantes do site Portela Online e por este motivo reproduzimos aqui o conteúdo com a devida citação de fonte.</p>
<p><strong>MUDANÇA ESTRUTURAL</strong></p>
<p>&#8220;A constatação de que a rede estadual de ensino perdeu a identidade ao longo dos anos, a ponto de uma escola ter dificuldade para entender o histórico de um aluno transferido de outra, levou a Secretaria da Educação a adotar uma série de mudanças que começam pela apresentação do boletim dos estudantes.</p>
<p>A partir deste ano, a avaliação em todas as escolas públicas estaduais será apresentada no formato de notas de zero a 10. A mudança é resultado do trabalho do diretor do Departamento de Educação, Roberval Furtado, um técnico nascido em Mato Grosso do Sul, que a secretária-adjunta Ivana Flores conheceu no Ministério da Educação.</p>
<p>Roberval se surpreendeu ao constatar que no Rio Grande do Sul não só a avaliação varia de escola para escola, como não existe padrão para a hora-aula.</p>
<p>— Temos hora-aula de 45, 48, 52, 58 e 60 minutos – confirma o secretário Faisal Karam.</p>
<p>A revolução silenciosa que está em curso na Seduc para garantir o essencial – que os alunos aprendam – é bem mais ampla. Passa pelo Diário Eletrônico, que permite o acompanhamento da frequência de alunos e professores e dos resultados em tempo real. Até julho, o sistema deverá estar implantado em 100% das escolas.</p>
<p>Pelo aplicativo Escola Gaúcha, os pais poderão saber se seu filho foi à escola e como está o desempenho nas provas. &#8221;</p>
<p><strong>Fonte: GauchaZh &#8211; Rosane de Oliveira</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84721" class="share-twitter sd-button share-icon" href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84721" class="share-facebook sd-button share-icon" href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141386976-84721-5e28611d9daf5' data-src='https://widgets.wp.com/likes/#blog_id=141386976&amp;post_id=84721&amp;origin=portelaonline.com.br&amp;obj_id=141386976-84721-5e28611d9daf5' data-name='like-post-frame-141386976-84721-5e28611d9daf5'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS - https%3A%2F%2Fportelaonline.com.br%2F2020%2F01%2F22%2Fsistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs%2F" class="viavi">Compartilhar no Whatsapp</a></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-01-22T09:01:29-02:00","datePublished":"2020-01-22T09:01:29-02:00","dateModified":"2020-01-22T09:01:29-02:00","headline":"Sistema de avalia\u00e7\u00e3o com notas de zero a 10 ser\u00e3o adotadas nas Escolas Estaduais do RS","name":"Sistema de avalia\u00e7\u00e3o com notas de zero a 10 ser\u00e3o adotadas nas Escolas Estaduais do RS","keywords":[],"url":"https:\/\/portelaonline.com.br\/2020\/01\/22\/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs\/","description":"Uma reportagem de Rosane de Oliveira do site Ga\u00fachaZH lan\u00e7ada nesta ter\u00e7a-feira, 21 de janeiro, trata sobre a educa\u00e7\u00e3o no Rio Grande do Sul. Informa\u00e7\u00e3o que sem sombra de d\u00favidas \u00e9 de interesse dos vis","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portela Online","logo":{"@type":"ImageObject","url":"https:\/\/portelaonline.com.br\/wp-content\/uploads\/2019\/01\/logo-topo-2019.jpg"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/portelaonline.com.br\/2020\/01\/22\/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs\/"},"author":{"@type":"Person","name":"Portela Online","url":"https:\/\/portelaonline.com.br\/author\/portelaonline170118\/"},"articleSection":"Destaque,Destaque \u00daltimas Not\u00edcias,Educa\u00e7\u00e3o","articleBody":"\r\n\r\nUma reportagem de Rosane de Oliveira do site Ga\u00fachaZH lan\u00e7ada nesta ter\u00e7a-feira, 21 de janeiro, trata sobre a educa\u00e7\u00e3o no Rio Grande do Sul. Informa\u00e7\u00e3o que sem sombra de d\u00favidas \u00e9 de interesse dos visitantes do site Portela Online e por este motivo reproduzimos aqui o conte\u00fado com a devida cita\u00e7\u00e3o de fonte.\r\n\r\nMUDAN\u00c7A ESTRUTURAL\r\n\r\n\"A constata\u00e7\u00e3o de que a rede estadual de ensino perdeu a identidade ao longo dos anos, a ponto de uma escola ter dificuldade para entender o hist\u00f3rico de um aluno transferido de outra, levou a Secretaria da Educa\u00e7\u00e3o a adotar uma s\u00e9rie de mudan\u00e7as que come\u00e7am pela apresenta\u00e7\u00e3o do boletim dos estudantes.\r\n\r\nA partir deste ano, a avalia\u00e7\u00e3o em todas as escolas p\u00fablicas estaduais ser\u00e1 apresentada no formato de notas de zero a 10. A mudan\u00e7a \u00e9 resultado do trabalho do diretor do Departamento de Educa\u00e7\u00e3o, Roberval Furtado, um t\u00e9cnico nascido em Mato Grosso do Sul, que a secret\u00e1ria-adjunta Ivana Flores conheceu no Minist\u00e9rio da Educa\u00e7\u00e3o.\r\n\r\nRoberval se surpreendeu ao constatar que no Rio Grande do Sul n\u00e3o s\u00f3 a avalia\u00e7\u00e3o varia de escola para escola, como n\u00e3o existe padr\u00e3o para a hora-aula.\r\n\r\n\u2014 Temos hora-aula de 45, 48, 52, 58 e 60 minutos \u2013 confirma o secret\u00e1rio Faisal Karam.\r\n\r\nA revolu\u00e7\u00e3o silenciosa que est\u00e1 em curso na Seduc para garantir o essencial \u2013 que os alunos aprendam \u2013 \u00e9 bem mais ampla. Passa pelo Di\u00e1rio Eletr\u00f4nico, que permite o acompanhamento da frequ\u00eancia de alunos e professores e dos resultados em tempo real. At\u00e9 julho, o sistema dever\u00e1 estar implantado em 100% das escolas.\r\n\r\nPelo aplicativo Escola Ga\u00facha, os pais poder\u00e3o saber se seu filho foi \u00e0 escola e como est\u00e1 o desempenho nas provas. \"\r\n\r\n\r\n\r\nFonte: GauchaZh - Rosane de Oliveira","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/portelaonline.com.br\/wp-content\/uploads\/2020\/01\/meramente-ilustrativa.jpg?fit=3500%2C2387&ssl=1","width":3500,"height":2387}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS&#038;url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/&#038;name=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/&#038;title=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/&#038;title=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/&#038;name=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/&#038;description=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS&#038;media=https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/&#038;title=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS&#038;body=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Artigos relacionados</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/01/22/dupla-que-foi-a-porto-xavier-executar-rivais-e-presa-pela-policia-civil/" title="Dupla que foi a Porto Xavier executar rivais é presa pela Polícia Civil" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/22084955_406695_GDO.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="84732" data-permalink="https://portelaonline.com.br/2020/01/22/dupla-que-foi-a-porto-xavier-executar-rivais-e-presa-pela-policia-civil/22084955_406695_gdo/" data-orig-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/22084955_406695_GDO.jpg?fit=800%2C595&amp;ssl=1" data-orig-size="800,595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22084955_406695_GDO" data-image-description="" data-medium-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/22084955_406695_GDO.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/22084955_406695_GDO.jpg?fit=708%2C527&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/22084955_406695_GDO.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/22084955_406695_GDO.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/22084955_406695_GDO.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 de janeiro de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/01/22/dupla-que-foi-a-porto-xavier-executar-rivais-e-presa-pela-policia-civil/" title="Dupla que foi a Porto Xavier executar rivais é presa pela Polícia Civil">Dupla que foi a Porto Xavier executar rivais é presa pela Polícia Civil</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/01/22/ambulancia-do-samu-sofre-acidente-e-tomba-na-ers-129-em-encantado/" title="Ambulância do Samu sofre acidente e tomba na ERS 129, em Encantado" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32957" data-permalink="https://portelaonline.com.br/2018/01/28/motocicleta-colide-em-carreta-na-avenida-ijui-em-miraguai-uma-vitima-fatal/transito-5/" data-orig-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transito" data-image-description="" data-medium-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 de janeiro de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/01/22/ambulancia-do-samu-sofre-acidente-e-tomba-na-ers-129-em-encantado/" title="Ambulância do Samu sofre acidente e tomba na ERS 129, em Encantado">Ambulância do Samu sofre acidente e tomba na ERS 129, em Encantado</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/01/21/campanha-da-policia-civil-gaucha-reune-dicas-e-cuidados-para-evitar-que-idosos-caiam-em-golpes/" title="Campanha da Polícia Civil gaúcha reúne dicas e cuidados para evitar que idosos caiam em golpes" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/16130200_112283_GDO.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="84717" data-permalink="https://portelaonline.com.br/2020/01/21/campanha-da-policia-civil-gaucha-reune-dicas-e-cuidados-para-evitar-que-idosos-caiam-em-golpes/16130200_112283_gdo/" data-orig-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/16130200_112283_GDO.jpeg?fit=800%2C489&amp;ssl=1" data-orig-size="800,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16130200_112283_GDO" data-image-description="" data-medium-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/16130200_112283_GDO.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/16130200_112283_GDO.jpeg?fit=708%2C433&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/16130200_112283_GDO.jpeg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/16130200_112283_GDO.jpeg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/16130200_112283_GDO.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 de janeiro de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/01/21/campanha-da-policia-civil-gaucha-reune-dicas-e-cuidados-para-evitar-que-idosos-caiam-em-golpes/" title="Campanha da Polícia Civil gaúcha reúne dicas e cuidados para evitar que idosos caiam em golpes">Campanha da Polícia Civil gaúcha reúne dicas e cuidados para evitar que idosos caiam em golpes</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://portelaonline.com.br/2020/01/21/confira-a-classificacao-da-1-copa-regional-de-futebol-5-de-tenente-portela/" title="Confira a classificação da 1ª Copa Regional de Futebol 5 de Tenente Portela" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="84701" data-permalink="https://portelaonline.com.br/2020/01/21/confira-a-classificacao-da-1-copa-regional-de-futebol-5-de-tenente-portela/copa-2/" data-orig-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?fit=960%2C539&amp;ssl=1" data-orig-size="960,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copa" data-image-description="" data-medium-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 de janeiro de 2020</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://portelaonline.com.br/2020/01/21/confira-a-classificacao-da-1-copa-regional-de-futebol-5-de-tenente-portela/" title="Confira a classificação da 1ª Copa Regional de Futebol 5 de Tenente Portela">Confira a classificação da 1ª Copa Regional de Futebol 5 de Tenente Portela</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

			<div id="comments" class="comments-area">

		

		<p class="must-log-in">Você precisa fazer <a href="https://portelaonline.com.br/wp-login.php?redirect_to=https%3A%2F%2Fportelaonline.com.br%2F2020%2F01%2F22%2Fsistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs%2F%23respond">log in</a> para comentar.</p>
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Portela Online &copy; Copyright 2020, Todos os direitos reservados </div><div class="footer-menu"><ul id="menu-links-para-redes-sociais-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-561"><a href="https://portelaonline.com.br/">INÍCIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://portelaonline.com.br/contato/">CONTATO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://portelaonline.com.br/?page_id=601">SOBRE O PO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-629"><a href="https://portelaonline.com.br/lista-de-noticias/">NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40257"><a href="https://portelaonline.com.br/category/obituario/">OBITUÁRIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32402"><a href="https://portelaonline.com.br/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72782"><a href="https://portelaonline.com.br/category/esportes/">ESPORTES (TUDO)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73716"><a href="https://www.facebook.com/pg/PortelaOnline.PO/videos/">LIVES DO PO</a></li>
</ul></div><ul class="social-icons"></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS&#038;url=https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS - https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Sistema+de+avalia%C3%A7%C3%A3o+com+notas+de+zero+a+10+ser%C3%A3o+adotadas+nas+Escolas+Estaduais+do+RS - https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Barra lateral secundária">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Fechar</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://portelaonline.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="custom_html-11" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div class="fb-page" data-href="https://www.facebook.com/PortelaOnline.PO/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PortelaOnline.PO/"><a href="https://www.facebook.com/PortelaOnline.PO/">Portela Online</a></blockquote>
</div>
<a href="https://www.sicoob.com.br" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&#038;ssl=1" width="320" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2019/04/sicoob.jpg?resize=320%2C250&#038;ssl=1" width="320" height="250"  data-recalc-dims="1"></noscript></a>
<br><br>
<img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&#038;ssl=1" alt width="320" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/07/hanauer-300x250-1.png?resize=320%2C250&#038;ssl=1" alt="" width="320" height="250"  data-recalc-dims="1"></noscript>
</center>
<br></div></div><!-- .widget /--><div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title"><h4>Previsão do Tempo</h4><span class="widget-title-icon fa"></span></div><div class="textwidget custom-html-widget"><div id="cont_4267288b3220d61af85f5a40310d70e9"><script type="text/javascript" async src="https://www.tempo.com/wid_loader/4267288b3220d61af85f5a40310d70e9"></script></div></div></div><!-- .widget /--><div id="polls-widget-3" class="container-wrapper widget widget_polls-widget"><div class="widget-title"><h4>Enquetes</h4><span class="widget-title-icon fa"></span></div><div id="polls-55" class="wp-polls">
	<form id="polls_form_55" class="wp-polls-form" action="/__wp__/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_55_nonce" name="wp-polls-nonce" value="f1c5224ca2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="55" /></p>
		<p style="text-align: center;"><strong>Destas opções qual a sua favorita nos meses de verão?</strong></p><div id="polls-55-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-140" name="poll_55" value="140" /> <label for="poll-answer-140">Ir para praia de mar</label></li>
		<li><input type="radio" id="poll-answer-141" name="poll_55" value="141" /> <label for="poll-answer-141">Acampar as margens do rio</label></li>
		<li><input type="radio" id="poll-answer-142" name="poll_55" value="142" /> <label for="poll-answer-142">Visitar parentes e amigos distantes</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(55);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(55); return false;" title="Veja resultados desta pesquisa">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-55-loading" class="wp-polls-loading"><img src="https://portelaonline.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul><li><a href="https://portelaonlinebr.com/pollsarchive">Arquivo de enquete</a></li></ul></div><!-- .widget /--><div id="top-posts-2" class="container-wrapper widget widget_top-posts"><div class="widget-title"><h4>Mais visualizados (Últimas 48h)</h4><span class="widget-title-icon fa"></span></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://portelaonline.com.br/2020/01/21/confira-a-classificacao-da-1-copa-regional-de-futebol-5-de-tenente-portela/" title="Confira a classificação da 1ª Copa Regional de Futebol 5 de Tenente Portela" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/copa-1.jpg?fit=960%2C539&#038;ssl=1&#038;resize=40%2C40" alt="Confira a classificação da 1ª Copa Regional de Futebol 5 de Tenente Portela" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://portelaonline.com.br/2020/01/21/confira-a-classificacao-da-1-copa-regional-de-futebol-5-de-tenente-portela/" title="Confira a classificação da 1ª Copa Regional de Futebol 5 de Tenente Portela" class="bump-view" data-bump-view="tp">Confira a classificação da 1ª Copa Regional de Futebol 5 de Tenente Portela</a>
							</div>
													</li>
										<li>
						<a href="https://portelaonline.com.br/2020/01/20/agricultor-morre-apos-ser-atacado-por-abelhas-em-ronda-alta/" title="Agricultor morre após ser atacado por abelhas em Ronda Alta" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/82479940_481114312816192_6697547593083256832_n.jpg?fit=768%2C512&#038;ssl=1&#038;resize=40%2C40" alt="Agricultor morre após ser atacado por abelhas em Ronda Alta" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://portelaonline.com.br/2020/01/20/agricultor-morre-apos-ser-atacado-por-abelhas-em-ronda-alta/" title="Agricultor morre após ser atacado por abelhas em Ronda Alta" class="bump-view" data-bump-view="tp">Agricultor morre após ser atacado por abelhas em Ronda Alta</a>
							</div>
													</li>
										<li>
						<a href="https://portelaonline.com.br/2020/01/22/dupla-que-foi-a-porto-xavier-executar-rivais-e-presa-pela-policia-civil/" title="Dupla que foi a Porto Xavier executar rivais é presa pela Polícia Civil" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/22084955_406695_GDO.jpg?fit=800%2C595&#038;ssl=1&#038;resize=40%2C40" alt="Dupla que foi a Porto Xavier executar rivais é presa pela Polícia Civil" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://portelaonline.com.br/2020/01/22/dupla-que-foi-a-porto-xavier-executar-rivais-e-presa-pela-policia-civil/" title="Dupla que foi a Porto Xavier executar rivais é presa pela Polícia Civil" class="bump-view" data-bump-view="tp">Dupla que foi a Porto Xavier executar rivais é presa pela Polícia Civil</a>
							</div>
													</li>
										<li>
						<a href="https://portelaonline.com.br/2020/01/22/ambulancia-do-samu-sofre-acidente-e-tomba-na-ers-129-em-encantado/" title="Ambulância do Samu sofre acidente e tomba na ERS 129, em Encantado" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/transito-3.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Ambulância do Samu sofre acidente e tomba na ERS 129, em Encantado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://portelaonline.com.br/2020/01/22/ambulancia-do-samu-sofre-acidente-e-tomba-na-ers-129-em-encantado/" title="Ambulância do Samu sofre acidente e tomba na ERS 129, em Encantado" class="bump-view" data-bump-view="tp">Ambulância do Samu sofre acidente e tomba na ERS 129, em Encantado</a>
							</div>
													</li>
										<li>
						<a href="https://portelaonline.com.br/2020/01/20/casal-viaja-de-kombi-pelo-brasil-projeto-pernas-pelo-mundo/" title="Casal viaja de Kombi pelo Brasil - Projeto Pernas pelo Mundo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/Photo_1579528682958.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Casal viaja de Kombi pelo Brasil - Projeto Pernas pelo Mundo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://portelaonline.com.br/2020/01/20/casal-viaja-de-kombi-pelo-brasil-projeto-pernas-pelo-mundo/" title="Casal viaja de Kombi pelo Brasil - Projeto Pernas pelo Mundo" class="bump-view" data-bump-view="tp">Casal viaja de Kombi pelo Brasil - Projeto Pernas pelo Mundo</a>
							</div>
													</li>
										<li>
						<a href="https://portelaonline.com.br/2020/01/20/briga-entre-vizinhos-resulta-em-uma-morte-e-feridos-em-tres-passos/" title="Briga entre vizinhos resulta em uma morte e feridos em Três Passos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2018/01/plantao_policia.png?fit=840%2C480&#038;ssl=1&#038;resize=40%2C40" alt="Briga entre vizinhos resulta em uma morte e feridos em Três Passos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://portelaonline.com.br/2020/01/20/briga-entre-vizinhos-resulta-em-uma-morte-e-feridos-em-tres-passos/" title="Briga entre vizinhos resulta em uma morte e feridos em Três Passos" class="bump-view" data-bump-view="tp">Briga entre vizinhos resulta em uma morte e feridos em Três Passos</a>
							</div>
													</li>
										<li>
						<a href="https://portelaonline.com.br/2020/01/21/campanha-da-policia-civil-gaucha-reune-dicas-e-cuidados-para-evitar-que-idosos-caiam-em-golpes/" title="Campanha da Polícia Civil gaúcha reúne dicas e cuidados para evitar que idosos caiam em golpes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/16130200_112283_GDO.jpeg?fit=800%2C489&#038;ssl=1&#038;resize=40%2C40" alt="Campanha da Polícia Civil gaúcha reúne dicas e cuidados para evitar que idosos caiam em golpes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://portelaonline.com.br/2020/01/21/campanha-da-policia-civil-gaucha-reune-dicas-e-cuidados-para-evitar-que-idosos-caiam-em-golpes/" title="Campanha da Polícia Civil gaúcha reúne dicas e cuidados para evitar que idosos caiam em golpes" class="bump-view" data-bump-view="tp">Campanha da Polícia Civil gaúcha reúne dicas e cuidados para evitar que idosos caiam em golpes</a>
							</div>
													</li>
										<li>
						<a href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" title="Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i1.wp.com/portelaonline.com.br/wp-content/uploads/2020/01/meramente-ilustrativa.jpg?fit=1200%2C818&#038;ssl=1&#038;resize=40%2C40" alt="Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://portelaonline.com.br/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/" title="Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS" class="bump-view" data-bump-view="tp" aria-current="page">Sistema de avaliação com notas de zero a 10 serão adotadas nas Escolas Estaduais do RS</a>
							</div>
													</li>
					</ul>
</div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	 var content_id = jQuery(this).data('content-id');

			 	 var itemName = "thumbsrating"+content_id;

			 	      // Check if this content has localstorage
			 	 	if (localStorage.getItem(itemName)){

						// Check if it's Up or Down vote
						if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
							jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
						}
						if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
							jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
						}
					}
			});
		});
	</script>

		<script>
	jQuery(document).ready(function(e) {
			jQuery('html').wpSiteProtectorDts();
		jQuery(document).bind('contextmenu', function(e){
		e.preventDefault();
			});
		jQuery(document).keydown(function(objEvent){if(objEvent.ctrlKey){if(objEvent.keyCode==65){return false}}});jQuery(document).bind("cut copy paste",function(e){e.preventDefault()});
		});
	</script>
	<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>
<div id="fb-root"></div>			<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Fechar</span></a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

							
							<h4 class="widget-title">Log in <span class="widget-title-icon fa "></span></h4>
							<div class="widget-container">
								
			<div class="login-form">

				<form name="registerform" action="https://portelaonline.com.br/wp-login.php" method="post">
					<input type="text" name="log" title="Usuário" placeholder="Usuário">
					<div class="pass-container">
						<input type="password" name="pwd" title="Senha" placeholder="Senha">
						<a class="forget-text" href="https://portelaonline.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fportelaonline.com.br">Esqueceu?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/01/22/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembre de mim					</label>

					
					
					<button id="submit" type="submit" class="button fullwidth">Log in</button>
				</form>

				<p class="register-link"><a href="https://portelaonline.com.br/wp-login.php?action=register">Não tem uma conta?</a></p>
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://portelaonline.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "3e95477fb3", post_id : 84721 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/portelaonline.com.br\/2020\/01\/22\/sistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs\/":84721};
	</script>
				<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://portelaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://portelaonline.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://portelaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/themes/portal2018/js/scripts.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/themes/portal2018/js/ie.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/portelaonline.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script type='text/javascript' src='https://portelaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js'></script>
<script type='text/javascript'>
var metaslider_211 = function($) {
            $('#metaslider_211').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:1000,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_211');
        };
        var timer_metaslider_211 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_211, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_211, 1) : metaslider_211(window.jQuery);
        };
        timer_metaslider_211();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/portelaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"aec01e3cbb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/portelaonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fportelaonline.com.br%2F2020%2F01%2F22%2Fsistema-de-avaliacao-com-notas-de-zero-a-10-serao-adotadas-nas-escolas-estaduais-do-rs%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202004#ver=202004&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'141386976',post:'84721',tz:'-2',srv:'portelaonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '141386976', '84721' ]);
</script>
</body>
</html>
<!--
	generated 37 seconds ago
	generated in 0.504 seconds
	served from batcache in 0.003 seconds
	expires in 263 seconds
-->
